<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0">
<title>YETENEK KARMASI</title>
<meta name="description" content="Alışveriş Arkadaşın" />
<meta itemprop="url" content="https://all.com.tr/moda/moda-haber/yetenek-karmasi/">
<meta property="og:type" content="article" />
<meta property="article:section" content="MODA HABER">
<meta property="og:title" content="YETENEK KARMASI" />
<meta property="og:description" content="Alışveriş Arkadaşın" />
<meta property="og:image" content="https://all.com.tr/wp-content/uploads/2017/11/keira2-1024x667.jpg" />
<meta property="og:site_name" content="ALL DERGİSİ" />
<meta property="og:url" content="https://all.com.tr/moda/moda-haber/yetenek-karmasi/" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@allmagazine">
<meta name="twitter:title" content="YETENEK KARMASI">
<meta name="twitter:description" content="Alışveriş Arkadaşın">
<meta name="twitter:image" content="https://all.com.tr/wp-content/uploads/2017/11/keira2-1024x667.jpg">
<link href="https://fonts.googleapis.com/css?family=Poppins:400,600&amp;subset=latin-ext" rel="stylesheet">
<link href="https://all.com.tr/wp-content/themes/new2017/style.css" rel="stylesheet" type="text/css">
<script src='https://www3.smartadserver.com/config.js?nwid=1543' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ALL Magazine &raquo; YETENEK KARMASI yorum beslemesi" href="https://all.com.tr/moda/moda-haber/yetenek-karmasi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/all.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://all.com.tr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://all.com.tr/wp-content/uploads/wpservefile_files/wpswmanager_sw-registrar.js?ver=4.9'></script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/web-push/lib/js/localforage.nopromises.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_Web_Push = {"sw_id":"\/","register_url":"https:\/\/all.com.tr\/wp-admin\/admin-ajax.php","min_visits":"0","welcome_enabled":"","welcome_title":"ALL Magazine","welcome_body":"Successfully subscribed to notifications","welcome_icon":"","subscription_button":"","prompt_interval":"14","subscription_hint":"Welcome! Use this button to subscribe to notifications.","mobile_subscription_hint":"Subscribe to notifications","unsubscription_hint":"You can unsubscribe whenever you want using this button.","mobile_unsubscription_hint":"You are now subscribed!","unsubscribed_hint":"You are unsubscribed!","notification_preview":"https:\/\/all.com.tr\/wp-content\/plugins\/web-push\/lib\/notification.svg","subscription_prompt":"<b>ALL Magazine<\/b> can send you notifications for new posts.","unsubscription_prompt":"You are subscribed to <b>ALL Magazine<\/b>'s notifications.","unsubscription_button_text":"Unsubscribe","subscription_button_text":"Subscribe","close_button_text":"Close","gcm_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/web-push/lib/js/wp-web-push.js?ver=4.9'></script>
<link rel='https://api.w.org/' href='https://all.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://all.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://all.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RAISA&#038;VANESSA VE TRENDYOL&#8217;DA YENİ PERDE' href='https://all.com.tr/moda/moda-haber/raisavanessa-ve-trendyolda-yeni-perde/' />
<link rel='next' title='SOKAKLARIN SMART CASUAL STİLİ' href='https://all.com.tr/alisveris-2/sokaklarin-smart-casual-stili/' />
<link rel="canonical" href="https://all.com.tr/moda/moda-haber/yetenek-karmasi/" />
<link rel='shortlink' href='https://all.com.tr/?p=62481' />
<link rel="alternate" type="application/json+oembed" href="https://all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall.com.tr%2Fmoda%2Fmoda-haber%2Fyetenek-karmasi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall.com.tr%2Fmoda%2Fmoda-haber%2Fyetenek-karmasi%2F&#038;format=xml" />
<link rel="manifest" href="https://all.com.tr/wp-content/uploads/wpservefile_files/manifest.json"><link rel="amphtml" href="https://all.com.tr/moda/moda-haber/yetenek-karmasi/amp/" /><link rel="icon" href="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-135x130.png" sizes="32x32" />
<link rel="icon" href="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-300x300.png" />
<meta name="msapplication-TileImage" content="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-300x300.png" />
</head>

<body>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXWP5T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TXWP5T');</script>
<!-- End Google Tag Manager -->

<div id="search">
    <button type="button" class="close">×</button>
    <form method="get" id="searchform" action="https://all.com.tr/">
        <input name="s" type="text" value="" placeholder="ARA..." autocomplete="off" />
    </form>
</div>

<!-- #HEADER -->
<header id="header">
	
	<!-- BRANDED -->
	<section class="row">
		<div class="logo"><a href="https://all.com.tr" title="Anasayfa"><img src="https://all.com.tr/wp-content/uploads/2016/01/logo-7.png" style="height: 90px; width: auto;"></a></div>
		<div class="ad horizontal mobileadblock">
			<a href="https://all.com.tr/sephora-beauty-masters-heyecani-suruyor/" title="Sephora Beauty Master"><img src="https://all.com.tr/wp-content/uploads/2017/11/all-ysl-yeni.jpg" alt="Sephora Beauty Master"/></a>
		</div>
	</section>
	
	<!-- NAVIGATION -->
	<section class="row mobile">
		<nav class="menu">
			<div><a id="openmenu" title=""><i class="ion-navicon"></i></a><a href="https://all.com.tr" title="Anasayfa" class="logoscroll"><img src="https://all.com.tr/wp-content/uploads/2016/01/logo-7.png"></a></div>
			<div><a href="https://all.com.tr/onerileri/moda" title="Moda">Moda</a><a href="https://all.com.tr/onerileri/alisveris-2/" title="Stil">Alışveriş</a><a href="https://all.com.tr/onerileri/guzellik/" title="Güzellik">Güzellik</a><a href="https://all.com.tr/onerileri/unluler/" title="Ünlüler">Ünlüler</a><a href="https://all.com.tr/onerileri/yasam/" title="Yaşam">Yaşam</a><!--<a href="https://all.com.tr/onerileri/fashionguide/" title="Fashion Guide">Fashion Guide</a>--></div>
            <div><a href="https://all.com.tr" title=""><img src="https://all.com.tr/wp-content/uploads/2016/01/logo-7.png"></a></div>
			<div><a href="#search"><i class="ion-search"></i></a></div>
		</nav>
	</section>
	
</header>
	
<aside id="sidebar"><span id="exitmenu">×</span>
<div class="logo"><a href="https://all.com.tr" title="Anasayfa"><img src="https://all.com.tr/wp-content/uploads/2016/01/logo-7.png"></a></div>
<ul>
    <li><a href="https://all.com.tr/onerileri/moda" title="Moda">Moda</a></li>
    <li><a href="https://all.com.tr/onerileri/alisveris-2" title="Alışveriş">Alışveriş</a></li>
    <li><a href="https://all.com.tr/onerileri/guzellik" title="Güzellik">Güzellik</a></li>
    <li><a href="https://all.com.tr/onerileri/unluer" title="Ünlüler">Ünlüler</a></li>
    <li><a href="https://all.com.tr/onerileri/yasam" title="Yaşam">Yaşam</a></li>
    <li><!--<a href="/onerileri/fashionguide" title="Fashion Guide">Fashion Guide</a>--></li>
</ul>
<ul>
    <li><a href="https://www.facebook.com/ALLmagazine/" title="Facebook"><i class="ion-social-facebook"></i></a></li>
    <li><a href="https://www.instagram.com/allmagazine/" title="Instagram"><i class="ion-social-instagram-outline"></i></a></li>
    <li><a href="https://twitter.com/ALLmagazine" title="Twitter"><i class="ion-social-twitter"></i></a></li>
    <li><a href="https://itunes.apple.com/tr/app/all-magazine/id1227700136?mt=8" title="iTunes"><i class="ion-social-apple"></i></a></li>
    <li><a href="https://play.google.com/store/apps/details?id=com.magzter.all" title="Google Play"><i class="ion-play"></i></a></li>
</ul></aside>

<div id="shadow"></div>
<script type="text/javascript">
	sas.call("onecall", {
		siteId:		123202,	// 
		pageId:		717987,	// Page : All_All/ros
		formatId:	'35066,35072,35067,35077,35069,41498,35071,35560,35087',
		target:		''			// Targeting
	});
</script>
<script type="text/javascript">
    sas.render('35072');  // Format : 1x1 1x1
</script>


<!-- #MAIN -->
<main id="main" class="row">
	
    <section class="row mobileadblock">
		<div class="ad masthead">
			<div class="center">
				<script type="text/javascript">
					sas.render('41498');  // Format : 970x250 970x250
				</script>
			</div>
		</div>
	</section>
    
    	<!-- ARTICLE CONTENT -->
	<article class="single">
    	
		<p class="details">
			<span>MODA HABER  </span>
			<time>2 saat önce</time>
			<span>Ilgaz Gökırmaklı</span>
		</p>
		<h1>YETENEK KARMASI</h1>
		<p class="subtitle">Keira Knightley, geçtiğimiz yıldan beri marka elçiliğini yürüttüğü Chanel’in yeni videosu için şarkı söyledi.</p>
		<ul class="share cxl">
			<li><a href="whatsapp://send?text=https://all.com.tr/moda/moda-haber/yetenek-karmasi/" title="Whatsapp" data-action="share/whatsapp/share" target="_blank"><i class="ion-social-whatsapp-outline"></i></a></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://all.com.tr/moda/moda-haber/yetenek-karmasi/" title="Facebook" onclick="return !window.open(this.href, 'Facebook', 'width=540,height=300')" target="_blank"><i class="ion-social-facebook"></i></a></li>
			<li><a href="https://twitter.com/intent/tweet?text=YETENEK KARMASI&url=https://all.com.tr/moda/moda-haber/yetenek-karmasi/" title="Twitter" target="_blank"><i class="ion-social-twitter"></i></a></li>
			<li><a data-pin-do="buttonBookmark" data-pin-custom="true" href="https://www.pinterest.com/pin/create/button/" title="Pinterest" target="_blank"><i class="ion-social-pinterest"></i></a></li>
		</ul>
		        <div class="content">
			<p><img class="alignnone wp-image-62483 " src="https://all.com.tr/wp-content/uploads/2017/11/keira-knightley1.jpg" alt="" width="850" height="551" srcset="https://all.com.tr/wp-content/uploads/2017/11/keira-knightley1.jpg 640w, https://all.com.tr/wp-content/uploads/2017/11/keira-knightley1-300x195.jpg 300w" sizes="(max-width: 850px) 100vw, 850px" /></p>
<p>Anna Karenina, Begin Again, Karayip Korsanları, Aşk ve Gurur… Hepimizin hafızalarına kazınan bu filmler, Keira Knightley’in beyazperde sinemaseverlerle buluştuğu filmlerden sadece birkaçı… Ünlü aktristin yetenekleri sadece oyunculukla da sınırlı değil. Zarafetiyle dikkat çeken ünlü aktrist geçtiğimiz yıldan beri marka elçiliğini sürdürdüğü Chanel’in yeni Coco Crush mücevher koleksiyonu videosunda eski bir Fransız şarkıyı seslendirerek, sesinin de ne kadar güçlü olduğunu kanıtlamış oldu. Chanel’in sade ve zarif çizgisine uygun videoda, İngiliz oyuncu gitar çalarak şarkı söylüyor. Jeanne Moreau’nun 1962’de çıkardığı “Le Tourbillon de la Vie” şarkısını seslendiren Knightley bizden tam not aldı.<br />
<iframe src="https://www.youtube.com/embed/D9hwjI2Mnho" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<strong>YAZI</strong> ILGAZ GÖKIRMAKLI</p>
			<div class="reklam-in-read-all"></div>
			<script type="text/javascript">
				sas.call("std", {
					siteId:		150255,	// 
					pageId:		779289,	// Page : Video_All/inread_video
					formatId: 	53271,	// Format : 2x2 2x2
					target:		''	// Targeting
				});
			</script>
			<noscript>
				<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1543&siteid=150255&pgname=inread_video&fmtid=53271&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1543&siteid=150255&pgname=inread_video&fmtid=53271&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
			</noscript>
        </div>
		<ul class="share cxl">
			<li><a href="whatsapp://send?text=https://all.com.tr/moda/moda-haber/yetenek-karmasi/" title="Whatsapp" data-action="share/whatsapp/share" target="_blank"><i class="ion-social-whatsapp-outline"></i></a></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://all.com.tr/moda/moda-haber/yetenek-karmasi/" title="Facebook" onclick="return !window.open(this.href, 'Facebook', 'width=540,height=300')" target="_blank"><i class="ion-social-facebook"></i></a></li>
			<li><a href="https://twitter.com/intent/tweet?text=YETENEK KARMASI&url=https://all.com.tr/moda/moda-haber/yetenek-karmasi/" title="Twitter" target="_blank"><i class="ion-social-twitter"></i></a></li>
			<li><a data-pin-do="buttonBookmark" data-pin-custom="true" href="https://www.pinterest.com/pin/create/button/" title="Pinterest" target="_blank"><i class="ion-social-pinterest"></i></a></li>
            <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
		</ul>
      
		<div class="cxl">
			<div data-widget="plista_widget_belowArticle"></div>
			<script type="text/javascript">
			(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
			}({
				"publickey": "755e353cdb6a8740f8281fd9",
				"item": {
					"objectid": "62481",  /*unique ID, alphanumeric*/
					"title":  "YETENEK KARMASI",  /*max 255 characters*/
					"text":  "<p>Keira Knightley, geçtiğimiz yıldan beri marka elçiliğini yürüttüğü Chanel’in yeni videosu için şarkı söyledi.</p>
",  /*max 255 characters*/
					"url":  "https://all.com.tr/moda/moda-haber/yetenek-karmasi/",  /*max 1024 characters*/
					"img": "https://all.com.tr/wp-content/uploads/2017/11/keira2-1024x667.jpg",  /*max 255 characters*/
					"category": "MODA HABER  ",
					"published_at":  1510999700,  /*UNIX timestamp, date article was first published*/
					"updated_at":  1510999700  /*UNIX timestamp, date article was last modified*/
				},
				"origin": "tr"
			}));
			</script>
		</div>
       
	</article>
    
    	<div class="ad square mobileadblock">
		<div class="fixed">
			<script type="text/javascript">
				sas.render('35067');  // Format : 300x250 300x250
			</script>
		</div>
	</div>
		
		
	
	<aside class="aside cxl">
	
		<!-- HEADING FOR OPTIMIZATION -->
		<h1 class="head">İlgili İçerikler</h1>
		<p class="desc">Burada olduğunuza göre bu içerikler de ilginizi çekebilir.</p>
        
				<article class="post">
			<a href="https://all.com.tr/guzellik/parfum/gabrielle-chanele-beyonce-dokunusu/" title="GABRIELLE CHANEL&#8217;E BEYONCE DOKUNUŞU" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/09/Chanel-Görsel-1-1024x576.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">GABRIELLE CHANEL&#8217;E BEYONCE DOKUNUŞU</h2>
				<p class="details">
					<span>PARFUM  </span>
					<time>2 ay önce</time>
				</p>
			</div>
		</article>
                		<article class="post">
			<a href="https://all.com.tr/guzellik/esit-ten-gorunumu-icin-4-serum/" title="EŞİT TEN GÖRÜNÜMÜ İÇİN 4 SERUM" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/09/açılış.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">EŞİT TEN GÖRÜNÜMÜ İÇİN 4 SERUM</h2>
				<p class="details">
					<span>GÜZELLİK  </span>
					<time>2 ay önce</time>
				</p>
			</div>
		</article>
                    <!-- AD SQUARE 4TH -->
            <div class="ad vertical mobileadblock">
                <div class="fixed">
					<script type="text/javascript">
						sas.render('35077');  // Format : 300x600 300x600
					</script>
           		</div>
            </div>
                		<article class="post">
			<a href="https://all.com.tr/guzellik/makyaj/chanel-hic-olmadigi-kadar-renkli/" title="CHANEL HİÇ OLMADIĞI KADAR RENKLİ" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/07/landscape-1499287831-elle-chanel-makeup.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">CHANEL HİÇ OLMADIĞI KADAR RENKLİ</h2>
				<p class="details">
					<span>MAKYAJ  </span>
					<time>4 ay önce</time>
				</p>
			</div>
		</article>
                		<article class="post">
			<a href="https://all.com.tr/unluler/yildizlarin-paris-kusatmasi/" title="YILDIZLARIN PARİS KUŞATMASI" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/07/haute-couture-genel-1024x576.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">YILDIZLARIN PARİS KUŞATMASI</h2>
				<p class="details">
					<span>ÜNLÜLER  </span>
					<time>4 ay önce</time>
				</p>
			</div>
		</article>
                            <!-- AD NATIVE 7TH -->
            <article class="post ad native">
				<a href="https://www3.smartadserver.com/h/cc?imgid=20449043&tmstp=[timestamp]&tgt=[reference]" title="Miele G4203 model bulaşık makinesi şimdi 2.290TL. Bu fırsatı sakın kaçırmayın!" class="overlink" target="_blank"></a>
				<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/11/BULASIK-728x410-ALL-MAG.jpg') center no-repeat; background-size:cover;"></figure>
				<div class="content">
										<h2 class='title'>Miele G4203 model bulaşık makinesi şimdi 2.290TL. Bu fırsatı sakın kaçırmayın!</h2>					<!--<h2 class="title">Sephora Beauty Master heycanı sürüyor</h2>-->
					<!--<p class="subtitle">Tatil şıklığını tarzıyla birleştiren erkeklerin adresi</p>-->
					<p class="details">
						<span>Miele</span>
					</p>
				</div>
				<img src="https://www3.smartadserver.com/imp?imgid=20449043&pgid=585633&tmstp=[timestamp]&tgt=[targeting]" />
			</article>
    	   
                        
	</aside>
	
			<div class="pageskintop">
			<a href="https://ad.doubleclick.net/ddm/trackclk/N7156.1915245ALL.COM.TR/B20327675.205637945;dc_trk_aid=405501880;dc_trk_cid=93268262;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" title="Reklam" target="_blank"><img src="https://all.com.tr/wp-content/themes/new2017/ads/img/pgskn-top.jpg" alt="Pageskin Top"></a>
			<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N7156.1915245ALL.COM.TR/B20327675.205637945;dc_trk_aid=405501880;dc_trk_cid=93268262;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?"></SCRIPT>
		</div>
		<div class="pageskinleft">
			<a href="https://ad.doubleclick.net/ddm/trackclk/N7156.1915245ALL.COM.TR/B20327675.205637945;dc_trk_aid=405501880;dc_trk_cid=93268262;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" title="Reklam" target="_blank"><img src="https://all.com.tr/wp-content/themes/new2017/ads/img/pgskn-left.jpg" alt="Pageskin Left"></a>
		</div>
		<div class="pageskinright">
			<a href="https://ad.doubleclick.net/ddm/trackclk/N7156.1915245ALL.COM.TR/B20327675.205637945;dc_trk_aid=405501880;dc_trk_cid=93268262;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" title="Reklam" target="_blank"><img src="https://all.com.tr/wp-content/themes/new2017/ads/img/pgskn-right.jpg" alt="Pageskin Right"></a>
		</div>
		
</main>

<!-- #FOOTER -->
<footer id="footer" class="row">
	
	<!-- MAGAZINE -->
	<section class="row">
		<div class="magazine">
			<figure class="figure" style="background: url(https://all.com.tr/wp-content/uploads/2016/01/KAPAK.jpg) top center; background-size: cover;"></figure>
			<figure class="figure" style="background: url(https://all.com.tr/wp-content/uploads/2016/01/KAPAK.jpg) top center; background-size: cover;"></figure>
		</div>
		<h1 class="head">ALL Magazine</h1>
		<p class="desc">Kasım 2017</p>
        		<article class="mag">
			<a href="https://all.com.tr/bu-ay-dergide/gercek-kasif/" title="GERÇEK KAŞİF" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/10/özge-gürel.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">GERÇEK KAŞİF</h2>
				<p class="details">
					<span>BU AY DERGİDE  </span>
					<!--<time></time>-->
				</p>
			</div>
		</article>
        		<article class="mag">
			<a href="https://all.com.tr/bu-ay-dergide/iyi-cekici-ve-uslu/" title="İYİ, ÇEKİCİ VE USLU" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/10/3.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">İYİ, ÇEKİCİ VE USLU</h2>
				<p class="details">
					<span>BU AY DERGİDE  </span>
					<!--<time></time>-->
				</p>
			</div>
		</article>
        		<article class="mag">
			<a href="https://all.com.tr/bu-ay-dergide/nesesi-yeter/" title="NEŞESİ YETER!" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/10/Ezgi-Eyüpoğlu.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">NEŞESİ YETER!</h2>
				<p class="details">
					<span>BU AY DERGİDE  </span>
					<!--<time></time>-->
				</p>
			</div>
		</article>
        		<div class="loadmore"><a href="https://all.com.tr/bu-ay-dergide/" title="Hemen incele">Hemen incele</a></div>
	</section>
	
	<!-- NEWSLETTER -->
	<section id="bulten" class="row">
		<h1 class="head">ALL Bülten</h1>
		<p class="desc">Mükemmel bir şekilde oluşturulmuş bir e-postayla günün en iyi haberleri, hikayeleri ve fotoğrafları. Sizin için hazırlanmış moda, güzellik, alışveriş ve eğlence!</p>
		<div class="cxl">
        	<form action="//all.us12.list-manage.com/subscribe/post?u=be4d92bbe75a4cb1d95b35140&amp;id=cfccb8deaf" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <input type="text" name="FNAME" id="mce-FNAME" placeholder="Adınız">
                <input type="text" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="E-posta adresiniz">
                <input type="submit" name="subscribe" id="mc-embedded-subscribe" class="button" value="Hemen Kaydol">
            </form>
		</div>
		<p class="terms"><a href="" target="_blank">Gizlilik politikamız</a> uyarınca kullanılacaktır.</p>
	</section>
	
	<!-- LINKS -->
	<section class="row">
		<ul>
			<li>ALL Magazine &copy; 2016 <a href="http://www.ommedya.com/" title="Ommedya" target="_blank">Ommedya</a></li>
			<li><a href="http://www.ommedya.com/" title="Kullanım Koşulları" target="_blank">Kullanım Koşulları</a></li>
			<li><a href="https://all.com.tr/gizlilik/" title="Gizlilik" target="_blank">Gizlilik Politikası</a></li>
			<li><a href="https://all.com.tr/kunye/" title="Künye" target="_blank">Künye</a></li>
		</ul>
		<ul>
			<li>Platformlar</li>
			<li><a href="http://www.turkcell.com.tr/servisler/turkcell-dergilik" title="Dergilik" target="_blank">Dergilik</a></li>
			<li><a href="https://www.facebook.com/ALLmagazine/" title="Facebook" target="_blank">Facebook</a></li>
			<li><a href="https://www.instagram.com/allmagazine/" title="Instagram" target="_blank">Instagram</a></li>
			<li><a href="https://twitter.com/ALLmagazine" title="Twitter" target="_blank">Twitter</a></li>
		</ul>
	</section>
	
</footer>

<style type="text/css">
.pageskintop { width:1088px; height:90px; position:absolute; left:-15px; top:-30px; z-index:2; }
.pageskinleft { width:130px; height:638px; position:absolute; left:-145px; top:-30px; z-index:2; }
.pageskinright {  width:130px; height:638px; position:absolute; right:-145px; top:-30px; z-index:2; }
/*.masthead { padding-top:80px !important; }*/
</style>

<!-- COMPONENTS -->
<link href="//code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css" type="text/css" rel="stylesheet">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="https://all.com.tr/wp-content/themes/new2017/js/app.js"></script>
<img src="//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_123564&src.rand=[timestamp]" style="display:none;"/>
<img src="//tr-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_213814&src.rand=[timestamp]" style="display:none;"/>
<script>
$(document).ready(function(){
$('.single .votingStepOne .votingChoice').click(savetheVote);
$('.single .votingStepTwo .changedMyMind').click(keepVoting);
function savetheVote() {
	"use strict";
	var artistName = $(this).attr("data-value");
	$('.single .votingStepTwo #mce-ARTISTN').val(artistName);
	$('.single .votingStepOne').css('display','none');
	$('.single .votingStepTwo').css('display','block');
}
function keepVoting() {
	"use strict";
	$('.single .votingStepOne').css('display','block');
	$('.single .votingStepTwo').css('display','none');
}
});
</script>
	
<script type='text/javascript' src='https://all.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
</body>
</html>
