<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://all.com.tr/xmlrpc.php">
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0">
<title>74. ALTIN KÜRE ÖDÜLLERİ&#8217;NDE KAZANANLAR</title>
<meta name="description" content="Merakla beklenen 74.Altın Küre Ödülleri'nde La La Land 7 dalda ödül kazandı." />
<meta itemprop="url" content="https://all.com.tr/kultur/74-altin-kure-odullerinde-kazananlar/">
<meta property="og:type" content="article" />
<meta property="article:section" content="KÜLTÜR">
<meta property="og:title" content="74. ALTIN KÜRE ÖDÜLLERİ&#8217;NDE KAZANANLAR" />
<meta property="og:description" content="Merakla beklenen 74.Altın Küre Ödülleri'nde La La Land 7 dalda ödül kazandı." />
<meta property="og:image" content="https://all.com.tr/wp-content/uploads/2017/01/ALL-EMMASTONE-LA-LA-LAND-1024x680.jpg" />
<meta property="og:site_name" content="ALL DERGİSİ" />
<meta property="og:url" content="https://all.com.tr/kultur/74-altin-kure-odullerinde-kazananlar/" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@allmagazine">
<meta name="twitter:title" content="74. ALTIN KÜRE ÖDÜLLERİ&#8217;NDE KAZANANLAR">
<meta name="twitter:description" content="Merakla beklenen 74.Altın Küre Ödülleri'nde La La Land 7 dalda ödül kazandı.">
<meta name="twitter:image" content="https://all.com.tr/wp-content/uploads/2017/01/ALL-EMMASTONE-LA-LA-LAND-1024x680.jpg">
<link href="https://fonts.googleapis.com/css?family=Poppins:400,600&amp;subset=latin-ext" rel="stylesheet">
<link href="https://all.com.tr/wp-content/themes/new2017/style.css" rel="stylesheet" type="text/css">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ALL Magazine &raquo; 74. ALTIN KÜRE ÖDÜLLERİ&#8217;NDE KAZANANLAR yorum beslemesi" href="https://all.com.tr/kultur/74-altin-kure-odullerinde-kazananlar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/all.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://all.com.tr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://all.com.tr/wp-content/uploads/wpservefile_files/wpswmanager_sw-registrar.js?ver=4.7'></script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/web-push/lib/js/localforage.nopromises.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_Web_Push = {"sw_id":"\/","register_url":"https:\/\/all.com.tr\/wp-admin\/admin-ajax.php","min_visits":"0","welcome_enabled":"","welcome_title":"ALL Magazine","welcome_body":"Successfully subscribed to notifications","welcome_icon":"","subscription_button":"","prompt_interval":"14","subscription_hint":"Welcome! Use this button to subscribe to notifications.","mobile_subscription_hint":"Subscribe to notifications","unsubscription_hint":"You can unsubscribe whenever you want using this button.","mobile_unsubscription_hint":"You are now subscribed!","unsubscribed_hint":"You are unsubscribed!","notification_preview":"https:\/\/all.com.tr\/wp-content\/plugins\/web-push\/lib\/notification.svg","subscription_prompt":"<b>ALL Magazine<\/b> can send you notifications for new posts.","unsubscription_prompt":"You are subscribed to <b>ALL Magazine<\/b>'s notifications.","unsubscription_button_text":"Unsubscribe","subscription_button_text":"Subscribe","close_button_text":"Close","gcm_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/web-push/lib/js/wp-web-push.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='https://all.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://all.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://all.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2017 İLKBAHAR/YAZ KAMPANYALARINA İLK BAKIŞ' href='https://all.com.tr/moda/moda-zoom/2017-ilkbaharyaz-kampanyalarina-ilk-bakis/' />
<link rel="canonical" href="https://all.com.tr/kultur/74-altin-kure-odullerinde-kazananlar/" />
<link rel='shortlink' href='https://all.com.tr/?p=54133' />
<link rel="alternate" type="application/json+oembed" href="https://all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall.com.tr%2Fkultur%2F74-altin-kure-odullerinde-kazananlar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall.com.tr%2Fkultur%2F74-altin-kure-odullerinde-kazananlar%2F&#038;format=xml" />
<link rel="manifest" href="https://all.com.tr/wp-content/uploads/wpservefile_files/manifest.json"><link rel="amphtml" href="https://all.com.tr/kultur/74-altin-kure-odullerinde-kazananlar/amp/" /><link rel="icon" href="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-135x130.png" sizes="32x32" />
<link rel="icon" href="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-300x300.png" />
<meta name="msapplication-TileImage" content="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-300x300.png" />
<script src='https://www3.smartadserver.com/config.js?nwid=1543' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	sas.call("onecall", {
		siteId:		123202,	// 
		pageId:		720292,	// Page : All_All/anasayfa
		formatId:	'35066,35072,35067,35077,35069,41498,35071,35560,35087',
		target:		''			// Targeting
	});
</script>
</head>

<body>

<!-- GroupM -->
<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=35&inst=EU&tagid=34853&src.rand=[timestamp]&trb.clientID=555&trb.activityID=34853"/>
<img src="//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_123564&src.rand=[timestamp]" style="display:none;"/>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXWP5T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TXWP5T');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
    sas.render('35072');  // Format : 1x1 1x1
</script>

<div id="search">
    <button type="button" class="close">×</button>
    <form method="get" id="searchform" action="https://all.com.tr/">
        <input name="s" type="text" value="" placeholder="ARA..." autocomplete="off" />
    </form>
</div>

<!-- #HEADER -->
<header id="header">
	
	<!-- BRANDED -->
	<section class="row">
		<div class="logo"><a href="https://all.com.tr" title="Anasayfa"><img src="https://all.com.tr/wp-content/uploads/2016/01/logo-7.png" style="height: 90px; width: auto;"></a></div>
		<div class="ad horizontal mobileadblock"><script type="text/javascript">
    sas.render('35069');  // Format : 728x90 728x90
</script></div>
	</section>
	
	<!-- NAVIGATION -->
	<section class="row mobile">
		<nav class="menu">
			<div><a id="openmenu" title=""><i class="ion-navicon"></i></a><a href="https://all.com.tr" title="Anasayfa" class="logoscroll"><img src="https://all.com.tr/wp-content/uploads/2016/01/logo-7.png"></a></div>
			<div><a href="https://all.com.tr/onerileri/moda" title="Moda">Moda</a><a href="https://all.com.tr/onerileri/alisveris-2/" title="Stil">Alışveriş</a><a href="https://all.com.tr/onerileri/guzellik/" title="Güzellik">Güzellik</a><a href="https://all.com.tr/onerileri/unluler/" title="Ünlüler">Ünlüler</a><a href="https://all.com.tr/onerileri/yasam/" title="Yaşam">Yaşam</a><!--<a href="https://all.com.tr/onerileri/fashionguide/" title="Fashion Guide">Fashion Guide</a>--></div>
            <div><a href="https://all.com.tr" title=""><img src="https://all.com.tr/wp-content/uploads/2016/01/logo-7.png"></a></div>
			<div><a href="#search"><i class="ion-search"></i></a></div>
		</nav>
	</section>
	
</header>
	
<aside id="sidebar"><span id="exitmenu">×</span>
<div class="logo"><a href="https://all.com.tr" title="Anasayfa"><img src="https://all.com.tr/wp-content/uploads/2016/01/logo-7.png"></a></div>
<ul>
    <li><a href="https://all.com.tr/onerileri/moda" title="Moda">Moda</a></li>
    <li><a href="https://all.com.tr/onerileri/alisveris-2" title="Alışveriş">Alışveriş</a></li>
    <li><a href="https://all.com.tr/onerileri/guzellik" title="Güzellik">Güzellik</a></li>
    <li><a href="https://all.com.tr/onerileri/unluer" title="Ünlüler">Ünlüler</a></li>
    <li><a href="https://all.com.tr/onerileri/yasam" title="Yaşam">Yaşam</a></li>
    <li><!--<a href="/onerileri/fashionguide" title="Fashion Guide">Fashion Guide</a>--></li>
</ul>
<ul>
    <li><a href="https://www.facebook.com/ALLmagazine/" title="Facebook"><i class="ion-social-facebook"></i></a></li>
    <li><a href="https://www.instagram.com/allmagazine/" title="Instagram"><i class="ion-social-instagram-outline"></i></a></li>
    <li><a href="https://twitter.com/ALLmagazine" title="Twitter"><i class="ion-social-twitter"></i></a></li>
    <li><a href="https://itunes.apple.com/us/app/all-magazine/id687638112?l=tr&ls=1&mt=8" title="iTunes"><i class="ion-social-apple"></i></a></li>
    <li><a href="https://play.google.com/store/apps/details?id=com.ommedya.alldergisi" title="Google Play"><i class="ion-play"></i></a></li>
</ul></aside>

<div id="shadow"></div>
<!-- #MAIN -->
<main id="main" class="row">
	
    <section class="row mobileadblock">
		<div class="ad masthead"><div class="center"><script type="text/javascript">
    sas.render('41498');  // Format : 970x250 970x250
</script></div></div>
	</section>
    
	<!-- ARTICLE CONTENT -->
	<article class="single">
    			<p class="details">
			<span>KÜLTÜR  </span>
			<time>1 dakika önce</time>
		</p>
		<h1>74. ALTIN KÜRE ÖDÜLLERİ&#8217;NDE KAZANANLAR</h1>
		<p class="subtitle">Merakla beklenen 74.Altın Küre Ödülleri'nde La La Land 7 dalda ödül kazandı.</p>
		<ul class="share cxl">
			<li><a href="whatsapp://send?text=https://all.com.tr/kultur/74-altin-kure-odullerinde-kazananlar/" title="Whatsapp" data-action="share/whatsapp/share" target="_blank"><i class="ion-social-whatsapp-outline"></i></a></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://all.com.tr/kultur/74-altin-kure-odullerinde-kazananlar/" title="Facebook" onclick="return !window.open(this.href, 'Facebook', 'width=540,height=300')" target="_blank"><i class="ion-social-facebook"></i></a></li>
			<li><a href="https://twitter.com/intent/tweet?text=74. ALTIN KÜRE ÖDÜLLERİ&#8217;NDE KAZANANLAR&url=https://all.com.tr/kultur/74-altin-kure-odullerinde-kazananlar/" title="Twitter" target="_blank"><i class="ion-social-twitter"></i></a></li>
			<li><a data-pin-do="buttonBookmark" data-pin-custom="true" href="https://www.pinterest.com/pin/create/button/" title="Pinterest" target="_blank"><i class="ion-social-pinterest"></i></a></li>
		</ul>
		        <div class="content">
			<div>Ödül sezonu dün akşam Los Angeles&#8217;ta gerçekleşen 74. Altın Küre Ödülleri&#8217;yle açıldı. Ödül töreninde La La Land yedi dalda ödül kazanırken, bu yıl ilk kez kısa süre önce hayata veda eden Debbie Reynolds ve kızı Carrie Fisher&#8217;a da ödül verildi.</div>
<div></div>
<div>
<div id="attachment_54134" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-54134" src="https://all.com.tr/wp-content/uploads/2017/01/ALL-EMMASTONE-LA-LA-LAND-1024x680.jpg" alt="" width="1024" height="680" srcset="https://all.com.tr/wp-content/uploads/2017/01/ALL-EMMASTONE-LA-LA-LAND-1024x680.jpg 1024w, https://all.com.tr/wp-content/uploads/2017/01/ALL-EMMASTONE-LA-LA-LAND-300x199.jpg 300w, https://all.com.tr/wp-content/uploads/2017/01/ALL-EMMASTONE-LA-LA-LAND-768x510.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">LLL d 41-42_6689.NEF</p></div>
</div>
<div></div>
<div><strong><span class="&lt;img src=" title="http://images.ranini.tv/e267b8e7-0060-4f26-ac8a-986bc6a33a63.jpg">SİNEMA</span></strong></div>
<div><span class="&lt;img src=" title="http://images.ranini.tv/e267b8e7-0060-4f26-ac8a-986bc6a33a63.jpg"> </span></div>
<div><strong>En İyi Film (Drama)</strong></div>
<div>Moonlight</div>
<div></div>
<div>
<div><strong>En İyi Erkek Oyuncu (Drama)</strong></div>
<div>Casey Affleck, Manchester by the Sea</div>
</div>
<div></div>
<div><strong>En İyi Kadın Oyuncu (Drama)</strong></div>
<div>Isabelle Huppert, Elle</div>
<div></div>
<div><strong>En İyi Yardımcı Kadın Oyuncu (Drama)</strong></div>
<div>Viola Davis, Fences</div>
<div></div>
<div><strong>En İyi Yardımcı Erkek Oyuncu (Drama)</strong></div>
<div>Aaron Taylor Johnson, Nocturnal Animals</div>
<div></div>
<div><strong>En İyi Film (Komedi ya da Müzikal)</strong></div>
<div>La La Land</div>
<div></div>
<div><strong>En İyi Kadın Oyuncu (Komedi ya da Müzikal)</strong></div>
<div>Emma Stone, La La Land</div>
<div></div>
<div><strong>En İyi Erkek Oyuncu (Komedi ya da Müzikal)</strong></div>
<div>Ryan Gosling, La La Land</div>
<div></div>
<div><strong>En İyi Yönetmen</strong></div>
<div>Damien Chazelle, La La Land</div>
<div></div>
<div><strong>En İyi Senaryo</strong></div>
<div>Damien Chazelle, La La Land</div>
<div></div>
<div><strong>En İyi Animasyon Film</strong></div>
<div>Zootopia</div>
<div></div>
<div><strong>En İyi Orijinal Film Müziği</strong></div>
<div>La La Land</div>
<div></div>
<div><strong>En İyi Şarkı</strong></div>
<div>&#8220;City of Stars,&#8221; La La Land</div>
<div></div>
<div><strong>En İyi Yabancı Film</strong></div>
<div>Elle (Fransa)</div>
<div></div>
<div><strong><span class="&lt;img src=" title="http://images.ranini.tv/e267b8e7-0060-4f26-ac8a-986bc6a33a63.jpg">TELEVİZYON</span></strong></div>
<div></div>
<div><strong>En İyi Dizi (Drama)</strong></div>
<div>The Crown</div>
<div></div>
<div><strong>En İyi Kadın Oyuncu (Drama)</strong></div>
<div>Claire Foy, The Crown</div>
<div></div>
<div><strong>En İyi Erkek Oyuncu (Drama)</strong></div>
<div>Billy Bob Thornton, Goliath</div>
<div></div>
<div><strong>En İyi Dizi (Komedi ya da Müzikal)</strong></div>
<div>Atlanta</div>
<div></div>
<div><strong>En İyi Kadın Oyuncu (Komedi ya da Müzikal)</strong></div>
<div>Tracee Ellis Ross, black-ish</div>
<div></div>
<div><strong>En İyi Erkek Oyuncu (Komedi ya da Müzikal)</strong></div>
<div>Anthony Anderson, Black-ish</div>
<div></div>
<div><strong>En İyi Mini Dizi / TV Filmi</strong></div>
<div>American Crime Story</div>
<div></div>
<div><strong>En İyi Kadın Oyuncu (Mini Dizi / TV Filmi)</strong></div>
<div>Sarah Paulson, The People v. O.J.: American Crime Story</div>
<div></div>
<div><strong>En İyi Erkek Oyuncu (Mini Dizi / TV Filmi)</strong></div>
<div>Tom Hiddleston, Night Manager</div>
<div></div>
<div><strong>En İyi Yardımcı Kadın Oyuncu (Dizi, Mini Dizi, TV Filmi)</strong></div>
<div>Olivia Coleman, The Night Manager</div>
<div></div>
<div><strong>En İyi Yardımcı Erkek Oyuncu (Dizi, Mini Dizi, TV Filmi)</strong></div>
<div>Hugh Laurie, The Night Manager</div>
        </div>
		<ul class="share cxl">
			<li><a href="whatsapp://send?text=https://all.com.tr/kultur/74-altin-kure-odullerinde-kazananlar/" title="Whatsapp" data-action="share/whatsapp/share" target="_blank"><i class="ion-social-whatsapp-outline"></i></a></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://all.com.tr/kultur/74-altin-kure-odullerinde-kazananlar/" title="Facebook" onclick="return !window.open(this.href, 'Facebook', 'width=540,height=300')" target="_blank"><i class="ion-social-facebook"></i></a></li>
			<li><a href="https://twitter.com/intent/tweet?text=74. ALTIN KÜRE ÖDÜLLERİ&#8217;NDE KAZANANLAR&url=https://all.com.tr/kultur/74-altin-kure-odullerinde-kazananlar/" title="Twitter" target="_blank"><i class="ion-social-twitter"></i></a></li>
			<li><a data-pin-do="buttonBookmark" data-pin-custom="true" href="https://www.pinterest.com/pin/create/button/" title="Pinterest" target="_blank"><i class="ion-social-pinterest"></i></a></li>
            <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
		</ul>
        	</article>
    
    
    <!-- AD VERTICAL -->
	<div class="ad square mobileadblock">
		<div class="fixed"><script type="text/javascript">
    sas.render('35067');  // Format : 300x250 300x250
</script></div>
	</div>
	
	<aside class="aside cxl">
	
		<!-- HEADING FOR OPTIMIZATION -->
		<h1 class="head">İlgili İçerikler</h1>
		<p class="desc">Burada olduğunuza göre bu içerikler de ilginizi çekebilir.</p>
        
				<article class="post">
			<a href="https://all.com.tr/unluler/kirmizi-hali/emma-stoneun-10-kirmizi-hali-gorunumu/" title="EMMA STONE&#8217;UN 10 KIRMIZI HALI SEÇİMİ" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/01/ALL-EMMA-STONE-LA-LA-LAND-KAPAK-1024x576.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">EMMA STONE&#8217;UN 10 KIRMIZI HALI SEÇİMİ</h2>
				<p class="details">
					<span>KIRMIZI HALI  </span>
					<time><script>moment().startOf('14:06').fromNow();</script></time>
				</p>
			</div>
		</article>
                		<article class="post">
			<a href="https://all.com.tr/kultur/74-altin-kure-adaylari/" title="74.ALTIN KÜRE ADAYLARI" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/01/ALL-GOLDEN-GLOBE-KAPAK-1024x576.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">74.ALTIN KÜRE ADAYLARI</h2>
				<p class="details">
					<span>KÜLTÜR  </span>
					<time><script>moment().startOf('16:47').fromNow();</script></time>
				</p>
			</div>
		</article>
                    <!-- AD SQUARE 4TH -->
            <div class="ad vertical mobileadblock">
                <div class="fixed"><script type="text/javascript">
    sas.render('35077');  // Format : 300x600 300x600
</script></div>
            </div>
                		<article class="post">
			<a href="https://all.com.tr/unluler/kirmizi-hali/en-iyi-15-altin-kure-gorunumu/" title="EN İYİ 15 ALTIN KÜRE GÖRÜNÜMÜ" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/01/ALL-ALTIN-KURE-KIRMIZI-HALI-KAPAK-1024x576.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">EN İYİ 15 ALTIN KÜRE GÖRÜNÜMÜ</h2>
				<p class="details">
					<span>KIRMIZI HALI  </span>
					<time><script>moment().startOf('15:53').fromNow();</script></time>
				</p>
			</div>
		</article>
                        
	</aside>
</main>

<!-- #FOOTER -->
<footer id="footer" class="row">
	
	<!-- MAGAZINE -->
	<section class="row">
		<div class="magazine">
			<figure class="figure" style="background: url(https://all.com.tr/wp-content/uploads/2016/01/KAPAK.jpg) top center; background-size: cover;"></figure>
			<figure class="figure" style="background: url(https://all.com.tr/wp-content/uploads/2016/01/KAPAK.jpg) top center; background-size: cover;"></figure>
		</div>
		<h1 class="head">ALL Magazine</h1>
		<p class="desc">Ocak 2017</p>
        		<article class="mag">
			<a href="https://all.com.tr/bu-ay-dergide/oyun-bozan-hazar-erguclu/" title="OYUN BOZAN: HAZAR ERGÜÇLÜ" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/01/ALL-HAZAR-ERGUCLU.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">OYUN BOZAN: HAZAR ERGÜÇLÜ</h2>
				<p class="details">
					<span>BU AY DERGİDE  Ocak 2017  </span>
					<time><script>moment().startOf('14:24').fromNow();</script></time>
				</p>
			</div>
		</article>
        		<article class="mag">
			<a href="https://all.com.tr/bu-ay-dergide/12-farkli-yuzuyle-all2016/" title="12 FARKLI YÜZÜYLE #ALL2016" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2016/12/ALL2016-KAPAK.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">12 FARKLI YÜZÜYLE #ALL2016</h2>
				<p class="details">
					<span>BU AY DERGİDE  </span>
					<time><script>moment().startOf('13:05').fromNow();</script></time>
				</p>
			</div>
		</article>
        		<article class="mag">
			<a href="https://all.com.tr/bu-ay-dergide/akici-moda-konusmak/" title="AKICI MODA KONUŞMAK" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/01/ALL-OCAK17-MODASOZLUGU.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">AKICI MODA KONUŞMAK</h2>
				<p class="details">
					<span>BU AY DERGİDE  Ocak 2017  </span>
					<time><script>moment().startOf('18:28').fromNow();</script></time>
				</p>
			</div>
		</article>
        		<div class="loadmore">Hemen incele</div>
	</section>
	
	<!-- NEWSLETTER -->
	<section class="row">
		<h1 class="head">ALL Bülten</h1>
		<p class="desc">Mükemmel bir şekilde oluşturulmuş bir e-postayla günün en iyi haberleri, hikayeleri ve fotoğrafları. Sizin için hazırlanmış moda, güzellik, alışveriş ve eğlence!</p>
		<div class="cxl">
        	<form action="//all.us12.list-manage.com/subscribe/post?u=be4d92bbe75a4cb1d95b35140&amp;id=cfccb8deaf" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <input type="text" name="FNAME" id="mce-FNAME" placeholder="Adınız">
                <input type="text" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="E-posta adresiniz">
                <input type="submit" name="subscribe" id="mc-embedded-subscribe" class="button" value="Hemen Kaydol">
            </form>
		</div>
		<p class="terms"><a href="" target="_blank">Gizlilik politikamız</a> uyarınca kullanılacaktır.</p>
	</section>
	
	<!-- LINKS -->
	<section class="row">
		<ul>
			<li>ALL Magazine &copy; 2016 <a href="http://www.ommedya.com/" title="Ommedya" target="_blank">Ommedya</a></li>
			<li><a href="" title="" target="_blank">Kullanım Koşulları</a></li>
			<li><a href="https://all.com.tr/gizlilik/" title="Gizlilik" target="_blank">Gizlilik Politikası</a></li>
			<li><a href="https://all.com.tr/kunye/" title="Künye" target="_blank">Künye</a></li>
		</ul>
		<ul>
			<li>Platformlar</li>
			<li><a href="http://www.turkcell.com.tr/servisler/turkcell-dergilik" title="Dergilik" target="_blank">Dergilik</a></li>
			<li><a href="" title="S-Mag" target="_blank">S-Mag</a></li>
			<li><a href="https://www.facebook.com/ALLmagazine/" title="Facebook" target="_blank">Facebook</a></li>
			<li><a href="https://www.instagram.com/allmagazine/" title="Instagram" target="_blank">Instagram</a></li>
			<li><a href="https://twitter.com/ALLmagazine" title="Twitter" target="_blank">Twitter</a></li>
		</ul>
	</section>
	
</footer>

<!-- COMPONENTS -->
<link href="//code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css" type="text/css" rel="stylesheet">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
<script src="https://all.com.tr/wp-content/themes/new2017/js/app.js"></script>

<script type='text/javascript' src='https://all.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
</body>
</html>
