<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0">
<title>AVON İLE PARFÜM YOLCULUĞU</title>
<meta name="description" content="Alışveriş Arkadaşın" />
<meta itemprop="url" content="https://all.com.tr/guzellik/parfum/avon-all/">
<meta property="og:type" content="article" />
<meta property="article:section" content="PARFUM">
<meta property="og:title" content="AVON İLE PARFÜM YOLCULUĞU" />
<meta property="og:description" content="Alışveriş Arkadaşın" />
<meta property="og:image" content="https://all.com.tr/wp-content/uploads/2017/08/IMG_7531-1024x604.jpg" />
<meta property="og:site_name" content="ALL DERGİSİ" />
<meta property="og:url" content="https://all.com.tr/guzellik/parfum/avon-all/" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@allmagazine">
<meta name="twitter:title" content="AVON İLE PARFÜM YOLCULUĞU">
<meta name="twitter:description" content="Alışveriş Arkadaşın">
<meta name="twitter:image" content="https://all.com.tr/wp-content/uploads/2017/08/IMG_7531-1024x604.jpg">
<link href="https://fonts.googleapis.com/css?family=Poppins:400,600&amp;subset=latin-ext" rel="stylesheet">
<link href="https://all.com.tr/wp-content/themes/new2017/style.css" rel="stylesheet" type="text/css">
<script src='https://www3.smartadserver.com/config.js?nwid=1543' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ALL Magazine &raquo; AVON İLE PARFÜM YOLCULUĞU yorum beslemesi" href="https://all.com.tr/guzellik/parfum/avon-all/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/all.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://all.com.tr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://all.com.tr/wp-content/uploads/wpservefile_files/wpswmanager_sw-registrar.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/web-push/lib/js/localforage.nopromises.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_Web_Push = {"sw_id":"\/","register_url":"https:\/\/all.com.tr\/wp-admin\/admin-ajax.php","min_visits":"0","welcome_enabled":"","welcome_title":"ALL Magazine","welcome_body":"Successfully subscribed to notifications","welcome_icon":"","subscription_button":"","prompt_interval":"14","subscription_hint":"Welcome! Use this button to subscribe to notifications.","mobile_subscription_hint":"Subscribe to notifications","unsubscription_hint":"You can unsubscribe whenever you want using this button.","mobile_unsubscription_hint":"You are now subscribed!","unsubscribed_hint":"You are unsubscribed!","notification_preview":"https:\/\/all.com.tr\/wp-content\/plugins\/web-push\/lib\/notification.svg","subscription_prompt":"<b>ALL Magazine<\/b> can send you notifications for new posts.","unsubscription_prompt":"You are subscribed to <b>ALL Magazine<\/b>'s notifications.","unsubscription_button_text":"Unsubscribe","subscription_button_text":"Subscribe","close_button_text":"Close","gcm_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/web-push/lib/js/wp-web-push.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://all.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://all.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://all.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PODYUMLARDAN FESTİVALE' href='https://all.com.tr/guzellik/makyaj/podyumlardan-festivale/' />
<link rel="canonical" href="https://all.com.tr/guzellik/parfum/avon-all/" />
<link rel='shortlink' href='https://all.com.tr/?p=60067' />
<link rel="alternate" type="application/json+oembed" href="https://all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall.com.tr%2Fguzellik%2Fparfum%2Favon-all%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall.com.tr%2Fguzellik%2Fparfum%2Favon-all%2F&#038;format=xml" />
<link rel="manifest" href="https://all.com.tr/wp-content/uploads/wpservefile_files/manifest.json"><link rel="amphtml" href="https://all.com.tr/guzellik/parfum/avon-all/amp/" /><link rel="icon" href="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-135x130.png" sizes="32x32" />
<link rel="icon" href="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-300x300.png" />
<meta name="msapplication-TileImage" content="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-300x300.png" />
</head>

<body>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXWP5T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TXWP5T');</script>
<!-- End Google Tag Manager -->

<div id="search">
    <button type="button" class="close">×</button>
    <form method="get" id="searchform" action="https://all.com.tr/">
        <input name="s" type="text" value="" placeholder="ARA..." autocomplete="off" />
    </form>
</div>

<!-- #HEADER -->
<header id="header">
	
	<!-- BRANDED -->
	<section class="row">
		<div class="logo"><a href="https://all.com.tr" title="Anasayfa"><img src="https://all.com.tr/wp-content/uploads/2016/01/logo-7.png" style="height: 90px; width: auto;"></a></div>
		<div class="ad horizontal mobileadblock">
			<script type="text/javascript">
				sas.render('35069');  // Format : 728x90 728x90
			</script>
		</div>
	</section>
	
	<!-- NAVIGATION -->
	<section class="row mobile">
		<nav class="menu">
			<div><a id="openmenu" title=""><i class="ion-navicon"></i></a><a href="https://all.com.tr" title="Anasayfa" class="logoscroll"><img src="https://all.com.tr/wp-content/uploads/2016/01/logo-7.png"></a></div>
			<div><a href="https://all.com.tr/onerileri/moda" title="Moda">Moda</a><a href="https://all.com.tr/onerileri/alisveris-2/" title="Stil">Alışveriş</a><a href="https://all.com.tr/onerileri/guzellik/" title="Güzellik">Güzellik</a><a href="https://all.com.tr/onerileri/unluler/" title="Ünlüler">Ünlüler</a><a href="https://all.com.tr/onerileri/yasam/" title="Yaşam">Yaşam</a><!--<a href="https://all.com.tr/onerileri/fashionguide/" title="Fashion Guide">Fashion Guide</a>--></div>
            <div><a href="https://all.com.tr" title=""><img src="https://all.com.tr/wp-content/uploads/2016/01/logo-7.png"></a></div>
			<div><a href="#search"><i class="ion-search"></i></a></div>
		</nav>
	</section>
	
</header>
	
<aside id="sidebar"><span id="exitmenu">×</span>
<div class="logo"><a href="https://all.com.tr" title="Anasayfa"><img src="https://all.com.tr/wp-content/uploads/2016/01/logo-7.png"></a></div>
<ul>
    <li><a href="https://all.com.tr/onerileri/moda" title="Moda">Moda</a></li>
    <li><a href="https://all.com.tr/onerileri/alisveris-2" title="Alışveriş">Alışveriş</a></li>
    <li><a href="https://all.com.tr/onerileri/guzellik" title="Güzellik">Güzellik</a></li>
    <li><a href="https://all.com.tr/onerileri/unluer" title="Ünlüler">Ünlüler</a></li>
    <li><a href="https://all.com.tr/onerileri/yasam" title="Yaşam">Yaşam</a></li>
    <li><!--<a href="/onerileri/fashionguide" title="Fashion Guide">Fashion Guide</a>--></li>
</ul>
<ul>
    <li><a href="https://www.facebook.com/ALLmagazine/" title="Facebook"><i class="ion-social-facebook"></i></a></li>
    <li><a href="https://www.instagram.com/allmagazine/" title="Instagram"><i class="ion-social-instagram-outline"></i></a></li>
    <li><a href="https://twitter.com/ALLmagazine" title="Twitter"><i class="ion-social-twitter"></i></a></li>
    <li><a href="https://itunes.apple.com/tr/app/all-magazine/id1227700136?mt=8" title="iTunes"><i class="ion-social-apple"></i></a></li>
    <li><a href="https://play.google.com/store/apps/details?id=com.magzter.all" title="Google Play"><i class="ion-play"></i></a></li>
</ul></aside>

<div id="shadow"></div>
<script type="text/javascript">
	sas.call("onecall", {
		siteId:		123202,	// 
		pageId:		717987,	// Page : All_All/ros
		formatId:	'35066,35072,35067,35077,35069,41498,35071,35560,35087',
		target:		''			// Targeting
	});
</script>
<script type="text/javascript">
    sas.render('35072');  // Format : 1x1 1x1
</script>


<!-- #MAIN -->
<main id="main" class="row">
	
    <section class="row mobileadblock">
		<div class="ad masthead">
			<div class="center">
				<script type="text/javascript">
					sas.render('41498');  // Format : 970x250 970x250
				</script>
			</div>
		</div>
	</section>
    
    	<!-- ARTICLE CONTENT -->
	<article class="single">
    	
		<p class="details">
			<span>PARFUM  </span>
			<time>2 saat önce</time>
			<span>Nilay Yalçınkaya</span>
		</p>
		<h1>AVON İLE PARFÜM YOLCULUĞU</h1>
		<p class="subtitle">Her kadının karakteri farklıdır. Kimi duygusal, kimi özgür, kimi eğlenceli...</p>
		<ul class="share cxl">
			<li><a href="whatsapp://send?text=https://all.com.tr/guzellik/parfum/avon-all/" title="Whatsapp" data-action="share/whatsapp/share" target="_blank"><i class="ion-social-whatsapp-outline"></i></a></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://all.com.tr/guzellik/parfum/avon-all/" title="Facebook" onclick="return !window.open(this.href, 'Facebook', 'width=540,height=300')" target="_blank"><i class="ion-social-facebook"></i></a></li>
			<li><a href="https://twitter.com/intent/tweet?text=AVON İLE PARFÜM YOLCULUĞU&url=https://all.com.tr/guzellik/parfum/avon-all/" title="Twitter" target="_blank"><i class="ion-social-twitter"></i></a></li>
			<li><a data-pin-do="buttonBookmark" data-pin-custom="true" href="https://www.pinterest.com/pin/create/button/" title="Pinterest" target="_blank"><i class="ion-social-pinterest"></i></a></li>
		</ul>
		        <div class="content">
			<p>Avon’un içinizdeki kadını ortaya çıkaracak çekici parfümlerinden birinde mutlaka kendinizden bir parça bulacaksınız.</p>
<h2>FOR AWAY</h2>
<p>Hayallerinin peşinden giden, özgür ve güçlü bir karaktere sahipseniz For Away tam size göre. Yasemin, sandal ağacı ve frezya bu parfümde başrolde.</p>
<h2>RARE AMETHYST</h2>
<p>Girdiğiniz her ortamda tüm dikkatleri üzerinize çekmeye ne dersiniz?O zaman Rare Amethyst ile ilgi odağı olmaya hazır olun. Taze erik ve menekşe notalarıyla çekiciliğinizi arttıracak.</p>
<h2>LITTLE BLACK DRESS</h2>
<p>Siyah klasik bir elbise her kadın için her zaman kurtarıcıdır. Siz de klasikten vazgeçemiyorsanız hanımeli ve yasemin kokusuyla Little Black Dress’i çok seveceksiniz.</p>
<p>Kendinize en uygun parfümü seçmek için Avon dünyasını keşfedin.</p>
<div style="width:100%;height:auto;position:relative;float:left;">
<a href="https://ad.doubleclick.net/ddm/trackclk/N297410.1915245ALL.COM.TR/B20230002.203578268;dc_trk_aid=403361474;dc_trk_cid=92079503;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" target="_blank" style="width:100%;height:100%;position:absolute;z-index:3;display:block;"></a><br />
<iframe width="728" height="410" src="https://www.youtube.com/embed/DVNl6YIhzLM?rel=0&amp;controls=0&amp;showinfo=0&amp;autoplay=1" frameborder="0" allowfullscreen></iframe><br />
<img src="https://ad.doubleclick.net/ddm/trackimp/N297410.1915245ALL.COM.TR/B20230002.203578268;dc_trk_aid=403361474;dc_trk_cid=92079503;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" alt="Imp">
</div>
<p><strong>YAZI &amp; HAZIRLAYAN</strong> NİLAY YALÇINKAYA</p>
			<div class="reklam-in-read-all"></div>
			<script type="text/javascript">
				sas.call("std", {
					siteId:		150255,	// 
					pageId:		779289,	// Page : Video_All/inread_video
					formatId: 	53271,	// Format : 2x2 2x2
					target:		''	// Targeting
				});
			</script>
			<noscript>
				<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1543&siteid=150255&pgname=inread_video&fmtid=53271&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1543&siteid=150255&pgname=inread_video&fmtid=53271&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
			</noscript>
        </div>
		<ul class="share cxl">
			<li><a href="whatsapp://send?text=https://all.com.tr/guzellik/parfum/avon-all/" title="Whatsapp" data-action="share/whatsapp/share" target="_blank"><i class="ion-social-whatsapp-outline"></i></a></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://all.com.tr/guzellik/parfum/avon-all/" title="Facebook" onclick="return !window.open(this.href, 'Facebook', 'width=540,height=300')" target="_blank"><i class="ion-social-facebook"></i></a></li>
			<li><a href="https://twitter.com/intent/tweet?text=AVON İLE PARFÜM YOLCULUĞU&url=https://all.com.tr/guzellik/parfum/avon-all/" title="Twitter" target="_blank"><i class="ion-social-twitter"></i></a></li>
			<li><a data-pin-do="buttonBookmark" data-pin-custom="true" href="https://www.pinterest.com/pin/create/button/" title="Pinterest" target="_blank"><i class="ion-social-pinterest"></i></a></li>
            <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
		</ul>
      
		<div class="cxl">
			<div data-widget="plista_widget_belowArticle"></div>
			<script type="text/javascript">
			(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
			}({
				"publickey": "755e353cdb6a8740f8281fd9",
				"item": {
					"objectid": "1137092b50",  /*unique ID, alphanumeric*/
					"title": "Lorem ipsum",  /*max 255 characters*/
					"text": "dolor sit amet, consetetur sadipscing elitr, sed diam nonumy eirmod tempor invidunt.",  /*max 255 characters*/
					"url": "http://example.net/newsticker/artikel.html",  /*max 1024 characters*/
					"img": "http://example.net/images/artImg_1137092b50.jpg",  /*max 255 characters*/
					"category": "News",
					"published_at": 1400000000,  /*UNIX timestamp, date article was first published*/
					"updated_at": 1400000000  /*UNIX timestamp, date article was last modified*/
				},
				"origin": "tr"
			}));
			</script>
		</div>
       
	</article>
    
    	<div class="ad square mobileadblock">
		<div class="fixed">
			<script type="text/javascript">
				sas.render('35067');  // Format : 300x250 300x250
			</script>
		</div>
	</div>
		
		
	
	<aside class="aside cxl">
	
		<!-- HEADING FOR OPTIMIZATION -->
		<h1 class="head">İlgili İçerikler</h1>
		<p class="desc">Burada olduğunuza göre bu içerikler de ilginizi çekebilir.</p>
        
				<article class="post">
			<a href="https://all.com.tr/guzellik/parfum/avon-ile-dussel-yolculuk/" title="AVON İLE DÜŞSEL YOLCULUK" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/05/vlcsnap-2017-05-05-17h23m02s212-1024x576.png') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">AVON İLE DÜŞSEL YOLCULUK</h2>
				<p class="details">
					<span>PARFUM  </span>
					<time>3 ay önce</time>
				</p>
			</div>
		</article>
                		<article class="post">
			<a href="https://all.com.tr/guzellik/bakim/ellerinizi-soguktan-koruyan-10-onarici-krem/" title="ELLERİNİZİ SOĞUKTAN KORUYAN 10 ONARICI KREM" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/02/all-elkremi-kapak-1024x576.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">ELLERİNİZİ SOĞUKTAN KORUYAN 10 ONARICI KREM</h2>
				<p class="details">
					<span>BAKIM  </span>
					<time>6 ay önce</time>
				</p>
			</div>
		</article>
                    <!-- AD SQUARE 4TH -->
            <div class="ad vertical mobileadblock">
                <div class="fixed">
					<script type="text/javascript">
						sas.render('35077');  // Format : 300x600 300x600
					</script>
           		</div>
            </div>
                		<article class="post">
			<a href="https://all.com.tr/guzellik/saglikli-ve-parlak-cilt-icin-basit-kurallar/" title="SAĞLIKLI VE PARLAK CİLT İÇİN BASİT KURALLAR" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/01/anagörsel-1024x682.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">SAĞLIKLI VE PARLAK CİLT İÇİN BASİT KURALLAR</h2>
				<p class="details">
					<span>GÜZELLİK  </span>
					<time>7 ay önce</time>
				</p>
			</div>
		</article>
                		<article class="post">
			<a href="https://all.com.tr/guzellik/allik-aski/" title="ALLIK AŞKI!" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2016/11/anagörsel-1022x1024.png') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">ALLIK AŞKI!</h2>
				<p class="details">
					<span>GÜZELLİK  </span>
					<time>9 ay önce</time>
				</p>
			</div>
		</article>
                            <!-- AD NATIVE 7TH -->
            <article class="post ad native">
				<a href="https://www3.smartadserver.com/h/cc?imgid=19446490&tmstp=[timestamp]&tgt=[reference]" title="Stil sahibi erkeklerin tercihi" class="overlink" target="_blank"></a>
				<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/07/ALL-728x410.jpg') center no-repeat; background-size:cover;"></figure>
				<div class="content">
										<h2 class='title'>Stil sahibi erkeklerin tercihi</h2>					<!--<h2 class="title">Stil sahibi erkeklerin tercihi</h2>
					<p class="subtitle">Tatil şıklığını tarzıyla birleştiren erkeklerin adresi</p>-->
					<p class="details">
						<span>BY AVVA</span>
					</p>
				</div>
				<img src="https://www3.smartadserver.com/imp?imgid=19446490&pgid=585633&tmstp=[timestamp]&tgt=[targeting]" />
			</article>
    	   
                        
	</aside>
	
			<div class="pageskintop">
			<a href="https://ad.doubleclick.net/ddm/clk/320854935;150124209;y" title="Reklam" target="_blank"><img src="https://all.com.tr/wp-content/themes/new2017/ads/img/pgskn-top.jpg" alt="Pageskin Top"></a>
			<img src="https://ad.doubleclick.net/ddm/ad/N7156.1915245ALL.COM.TR/B11264947.150124209;sz=1x1;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" border="0" width="1" height="1" alt="Advertisement">
		</div>
		<div class="pageskinleft">
			<a href="https://ad.doubleclick.net/ddm/clk/320854935;150124209;y" title="Reklam" target="_blank"><img src="https://all.com.tr/wp-content/themes/new2017/ads/img/pgskn-left.jpg" alt="Pageskin Left"></a>
		</div>
		<div class="pageskinright">
			<a href="https://ad.doubleclick.net/ddm/clk/320854935;150124209;y" title="Reklam" target="_blank"><img src="https://all.com.tr/wp-content/themes/new2017/ads/img/pgskn-right.jpg" alt="Pageskin Right"></a>
		</div>
		
</main>

<!-- #FOOTER -->
<footer id="footer" class="row">
	
	<!-- MAGAZINE -->
	<section class="row">
		<div class="magazine">
			<figure class="figure" style="background: url(https://all.com.tr/wp-content/uploads/2016/01/KAPAK.jpg) top center; background-size: cover;"></figure>
			<figure class="figure" style="background: url(https://all.com.tr/wp-content/uploads/2016/01/KAPAK.jpg) top center; background-size: cover;"></figure>
		</div>
		<h1 class="head">ALL Magazine</h1>
		<p class="desc">Ağustos 2017</p>
        		<article class="mag">
			<a href="https://all.com.tr/bu-ay-dergide/temmuz-2017/melisa-asli-pamukun-bilinmeyen-dunyasi/" title="MELİSA ASLI PAMUK&#8217;UN BİLİNMEYEN DÜNYASI" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/06/5.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">MELİSA ASLI PAMUK&#8217;UN BİLİNMEYEN DÜNYASI</h2>
				<p class="details">
					<span>Temmuz 2017  </span>
					<!--<time></time>-->
				</p>
			</div>
		</article>
        		<article class="mag">
			<a href="https://all.com.tr/bu-ay-dergide/glam-night/" title="GLAM NIGHT" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/06/network.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">GLAM NIGHT</h2>
				<p class="details">
					<span>BU AY DERGİDE  </span>
					<!--<time></time>-->
				</p>
			</div>
		</article>
        		<article class="mag">
			<a href="https://all.com.tr/bu-ay-dergide/stil-uzerine-uzman-tuyolari/" title="STİL ÜZERİNE UZMAN TÜYOLARI" class="overlink"></a>
			<figure class="figure" style="background:url('https://all.com.tr/wp-content/uploads/2017/06/K5A1245.jpg') center no-repeat; background-size:cover;"></figure>
			<div class="content">
				<h2 class="title">STİL ÜZERİNE UZMAN TÜYOLARI</h2>
				<p class="details">
					<span>BU AY DERGİDE  </span>
					<!--<time></time>-->
				</p>
			</div>
		</article>
        		<div class="loadmore">Hemen incele</div>
	</section>
	
	<!-- NEWSLETTER -->
	<section id="bulten" class="row">
		<h1 class="head">ALL Bülten</h1>
		<p class="desc">Mükemmel bir şekilde oluşturulmuş bir e-postayla günün en iyi haberleri, hikayeleri ve fotoğrafları. Sizin için hazırlanmış moda, güzellik, alışveriş ve eğlence!</p>
		<div class="cxl">
        	<form action="//all.us12.list-manage.com/subscribe/post?u=be4d92bbe75a4cb1d95b35140&amp;id=cfccb8deaf" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <input type="text" name="FNAME" id="mce-FNAME" placeholder="Adınız">
                <input type="text" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="E-posta adresiniz">
                <input type="submit" name="subscribe" id="mc-embedded-subscribe" class="button" value="Hemen Kaydol">
            </form>
		</div>
		<p class="terms"><a href="" target="_blank">Gizlilik politikamız</a> uyarınca kullanılacaktır.</p>
	</section>
	
	<!-- LINKS -->
	<section class="row">
		<ul>
			<li>ALL Magazine &copy; 2016 <a href="http://www.ommedya.com/" title="Ommedya" target="_blank">Ommedya</a></li>
			<li><a href="http://www.ommedya.com/" title="Kullanım Koşulları" target="_blank">Kullanım Koşulları</a></li>
			<li><a href="https://all.com.tr/gizlilik/" title="Gizlilik" target="_blank">Gizlilik Politikası</a></li>
			<li><a href="https://all.com.tr/kunye/" title="Künye" target="_blank">Künye</a></li>
		</ul>
		<ul>
			<li>Platformlar</li>
			<li><a href="http://www.turkcell.com.tr/servisler/turkcell-dergilik" title="Dergilik" target="_blank">Dergilik</a></li>
			<li><a href="" title="S-Mag" target="_blank">S-Mag</a></li>
			<li><a href="https://www.facebook.com/ALLmagazine/" title="Facebook" target="_blank">Facebook</a></li>
			<li><a href="https://www.instagram.com/allmagazine/" title="Instagram" target="_blank">Instagram</a></li>
			<li><a href="https://twitter.com/ALLmagazine" title="Twitter" target="_blank">Twitter</a></li>
		</ul>
	</section>
	
</footer>

<style type="text/css">
.pageskintop { width:1088px; height:90px; position:absolute; left:-15px; top:-30px; z-index:2; }
.pageskinleft { width:130px; height:638px; position:absolute; left:-145px; top:-30px; z-index:2; }
.pageskinright {  width:130px; height:638px; position:absolute; right:-145px; top:-30px; z-index:2; }
/*.masthead { padding-top:80px !important; }*/
</style>

<!-- COMPONENTS -->
<link href="//code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css" type="text/css" rel="stylesheet">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="https://all.com.tr/wp-content/themes/new2017/js/app.js"></script>
<img src="//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_123564&src.rand=[timestamp]" style="display:none;"/>
<img src="//tr-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_213814&src.rand=[timestamp]" style="display:none;"/>

<script type='text/javascript' src='https://all.com.tr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>
