<!doctype html>
<html lang="tr-TR">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-touch-fullscreen" content="yes">
	<meta name="HandheldFriendly" content="True">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://all.com.tr/xmlrpc.php">
	<link rel="icon" href="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-135x130.png" sizes="32x32" />
<link rel="icon" href="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-300x300.png" />
<meta name="msapplication-TileImage" content="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-300x300.png" />
			<meta property="og:title" content="ÖRGÜ 90&#8217;LAR" />
		<meta property="og:description" content="&lt;p&gt;Hem trend hem de soğuğa meydan okuyan kazaklarla kış günlerinde şıklığınızı sürdürün.&lt;/p&gt;
" />
		<meta property="og:image" content="https://all.com.tr/wp-content/uploads/2016/12/CALISMA-16-200x200.jpg" />
		<meta property="og:url" content="https://all.com.tr/alisveris-2/orgu-90lar/" />
			<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>ÖRGÜ 90&#8217;LAR &#8211; ALL Magazine</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ALL Magazine &raquo; beslemesi" href="https://all.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="ALL Magazine &raquo; yorum beslemesi" href="https://all.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ALL Magazine &raquo; ÖRGÜ 90&#8217;LAR yorum beslemesi" href="https://all.com.tr/alisveris-2/orgu-90lar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/all.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://all.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://all.com.tr/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://all.com.tr/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-foundation-css'  href='https://all.com.tr/wp-content/themes/thevoux-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://all.com.tr/wp-content/themes/thevoux-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://all.com.tr/wp-content/themes/thevoux-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-mp-css'  href='https://all.com.tr/wp-content/themes/thevoux-wp/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-style-css'  href='https://all.com.tr/wp-content/themes/thevoux-wp/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://all.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://all.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://all.com.tr/wp-content/uploads/wpservefile_files/wpswmanager_sw-registrar.js?ver=4.7'></script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/web-push/lib/js/localforage.nopromises.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_Web_Push = {"sw_id":"\/","register_url":"https:\/\/all.com.tr\/wp-admin\/admin-ajax.php","min_visits":"0","welcome_enabled":"","welcome_title":"ALL Magazine","welcome_body":"Successfully subscribed to notifications","welcome_icon":"","subscription_button":"","prompt_interval":"14","subscription_hint":"Welcome! Use this button to subscribe to notifications.","mobile_subscription_hint":"Subscribe to notifications","unsubscription_hint":"You can unsubscribe whenever you want using this button.","mobile_unsubscription_hint":"You are now subscribed!","unsubscribed_hint":"You are unsubscribed!","notification_preview":"https:\/\/all.com.tr\/wp-content\/plugins\/web-push\/lib\/notification.svg","subscription_prompt":"<b>ALL Magazine<\/b> can send you notifications for new posts.","unsubscription_prompt":"You are subscribed to <b>ALL Magazine<\/b>'s notifications.","unsubscription_button_text":"Unsubscribe","subscription_button_text":"Subscribe","close_button_text":"Close","gcm_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/web-push/lib/js/wp-web-push.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/alisveris-2\/orgu-90lar\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Sepet","cart_url":"https:\/\/all.com.tr","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//all.com.tr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='https://all.com.tr/wp-content/themes/thevoux-wp/assets/js/plugins/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://all.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://all.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://all.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SALT&#8217;TA UZUN PERŞEMBE' href='https://all.com.tr/kultur/saltta-uzun-persembe/' />
<meta name="generator" content="WordPress 4.7" />
<meta name="generator" content="WooCommerce 2.6.9" />
<link rel="canonical" href="https://all.com.tr/alisveris-2/orgu-90lar/" />
<link rel='shortlink' href='https://all.com.tr/?p=53540' />
<link rel="alternate" type="application/json+oembed" href="https://all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall.com.tr%2Falisveris-2%2Forgu-90lar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fall.com.tr%2Falisveris-2%2Forgu-90lar%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	<link rel="manifest" href="https://all.com.tr/wp-content/uploads/wpservefile_files/manifest.json"><link href='https://fonts.googleapis.com/css?family=Oswald:300,400,400italic,500,600,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:300,400,400italic,500,600,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lora:300,400,400italic,500,600,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<style id='thb-selection' type='text/css'>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://all.com.tr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://all.com.tr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-135x130.png" sizes="32x32" />
<link rel="icon" href="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-300x300.png" />
<meta name="msapplication-TileImage" content="https://all.com.tr/wp-content/uploads/2016/02/cropped-site_icon_all_magazine-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src='https://www3.smartadserver.com/config.js?nwid=1543' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>

<script type="text/javascript">
	sas.call("onecall", {
		siteId:		123202,	// 
		pageId:		717987,	// Page : All_All/ros
		formatId:	'35066,35072,35067,35077,35069,41498,35071,35560,35087',
		target:		''			// Targeting
	});
</script>
</head>
<body class="post-template-default single single-post postid-53540 single-format-gallery smooth_scroll wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" data-themeurl="https://all.com.tr/wp-content/themes/thevoux-wp" data-spy="scroll">

<!-- GroupM -->
<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=35&inst=EU&tagid=34853&src.rand=[timestamp]&trb.clientID=555&trb.activityID=34853"/>
<img src="//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_123564&src.rand=[timestamp]" style="display:none;"/>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXWP5T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TXWP5T');</script>
<!-- End Google Tag Manager -->

<div id="wrapper">
	<!-- Start Mobile Menu -->
<nav id="mobile-menu">
	<div class="custom_scroll" id="menu-scroll">
		<div>
			<a href="#" class="close">×</a>
			<img src="http://all.com.tr/wp-content/uploads/2016/01/logo-7.png" class="logoimg" alt="ALL Magazine"/>
						  <ul id="menu-mobile-menu" class="thb-mobile-menu"><li id="menu-item-43732" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43732"><a href="https://all.com.tr/category/moda/">MODA</a></li>
<li id="menu-item-43733" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43733"><a href="https://all.com.tr/category/guzellik/">GÜZELLİK</a></li>
<li id="menu-item-43845" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43845"><a href="https://all.com.tr/category/alisveris-2/">ALIŞVERİŞ</a></li>
<li id="menu-item-43734" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43734"><a href="https://all.com.tr/category/unluler/">ÜNLÜLER</a></li>
<li id="menu-item-43735" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43735"><a href="https://all.com.tr/category/yasam/">YAŞAM</a></li>
<li id="menu-item-43736" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43736"><a href="https://all.com.tr/category/kultur/">KÜLTÜR</a></li>
<li id="menu-item-43737" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43737"><a href="https://all.com.tr/category/all-men/">ALL MEN</a></li>
<li id="menu-item-45393" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-45393"><a href="https://all.com.tr/all-shopping-guide/">FASHION GUIDE</a></li>
<li id="menu-item-45412" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-45412"><a href="https://all.com.tr/all-shop/">ALL SHOP</a></li>
<li id="menu-item-43731" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43731"><a>KURUMSAL</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-43701" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-43701"><a href="https://all.com.tr/gizlilik/">Gizlilik</a></li>
	<li id="menu-item-43706" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-43706"><a href="https://all.com.tr/kunye/">Künye</a></li>
	<li id="menu-item-43705" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-43705"><a href="https://all.com.tr/iletisim/">İletişim</a></li>
	<li id="menu-item-44119" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-44119"><a href="http://www.ommedya.com">Reklam</a></li>
</ul>
</li>
</ul>					
			<div class="menu-footer">
							</div>
		</div>
	</div>
</nav>
<!-- End Mobile Menu -->	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		
<!-- Start Header -->
<div class="header_container">
	<header class="header style1" role="banner">
		<div class="header_top">
			<div class="row full-width-row">
				<div class="small-3 medium-4 columns toggle-holder">
					<div>
						<a href="#" class="mobile-toggle ">
							<div>
								<span></span><span></span><span></span>
							</div>
						</a>
						<a href="https://all.com.tr" class="logolink" title="ALL Magazine"><img src="http://all.com.tr/wp-content/uploads/2016/01/logo-7.png" class="logofixed" alt="ALL Magazine"/></a>
					</div>
				</div>
				<div class="small-6 medium-4 columns logo text-center">
					<h6 id="page-title">ÖRGÜ 90&#8217;LAR</h6>					<a href="https://all.com.tr" class="logolink" title="ALL Magazine">
						<img src="http://all.com.tr/wp-content/uploads/2016/01/logo-7.png" class="logoimg" alt="ALL Magazine"/>
					</a>
				</div>
				<div class="small-3 medium-4 columns social-holder style2">
					<div>
								<a href="https://www.facebook.com/allmagazine" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
			<a href="https://tr.pinterest.com/allmagazine/" class="pinterest icon-1x" target="_blank"><i class="fa fa-pinterest"></i></a>
			<a href="https://www.twitter.com/allmagazine" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://www.instagram.com/allmagazine" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/alldergi" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
								 	<aside id="quick_search">
		<svg version="1.1" id="search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve">
				<path d="M19.769,18.408l-5.408-5.357c1.109-1.364,1.777-3.095,1.777-4.979c0-4.388-3.604-7.958-8.033-7.958
					c-4.429,0-8.032,3.57-8.032,7.958s3.604,7.958,8.032,7.958c1.805,0,3.468-0.601,4.811-1.6l5.435,5.384
					c0.196,0.194,0.453,0.29,0.71,0.29c0.256,0,0.513-0.096,0.709-0.29C20.16,19.426,20.16,18.796,19.769,18.408z M2.079,8.072
					c0-3.292,2.703-5.97,6.025-5.97s6.026,2.678,6.026,5.97c0,3.292-2.704,5.969-6.026,5.969S2.079,11.364,2.079,8.072z"/>
		</svg>
		<!-- Start SearchForm -->
		<form method="get" class="searchform" role="search" action="https://all.com.tr/">
		    <fieldset>
		    	<input name="s" type="text" class="s" placeholder="Ara">
		    </fieldset>
		</form>
		<!-- End SearchForm -->
	</aside>
											</div>
				</div>
			</div>
						<span class="progress"></span>
					</div>
		<nav id="full-menu" role="navigation">
						  <ul id="menu-main-menu" class="full-menu nav"><li id="menu-item-43446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43446"><a href="https://all.com.tr/category/moda/">MODA</a></li>
<li id="menu-item-43447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43447"><a href="https://all.com.tr/category/guzellik/">GÜZELLİK</a></li>
<li id="menu-item-43844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43844"><a href="https://all.com.tr/category/alisveris-2/">ALIŞVERİŞ</a></li>
<li id="menu-item-43449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43449"><a href="https://all.com.tr/category/unluler/">ÜNLÜLER</a></li>
<li id="menu-item-43557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43557"><a href="https://all.com.tr/category/yasam/">YAŞAM</a></li>
<li id="menu-item-43556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43556"><a href="https://all.com.tr/category/kultur/">KÜLTÜR</a></li>
<li id="menu-item-43450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43450"><a href="https://all.com.tr/category/all-men/">ALL MEN</a></li>
<li id="menu-item-45392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45392"><a href="https://all.com.tr/all-shopping-guide/">FASHION GUIDE</a></li>
<li id="menu-item-45413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45413"><a href="https://all.com.tr/all-shop/">ALL SHOP</a></li>
</ul>					</nav>
	</header>
</div>
<!-- End Header -->		<div role="main" class="cf">			
			<div style="margin-top:10px;margin-bottom:10px;width:100%;height:auto;position:relative;float:left;z-index:999;">
            			<div  style="margin-left:calc((100% - 970px) / 2); width:100%; max-width: 970px; height:auto; position:relative;float:left;">
					<script type="text/javascript">sas.render('41498');</script>
					<script type="text/javascript">sas.render('35560');</script>
				</div>
            		</div>		
			<script type="text/javascript">sas.render('35072');</script>
<div id="infinite-article" data-infinite="on">
			<div class="post-detail-row">
	<div class="row" data-equal=">.columns">
		<div class="small-12 medium-12 large-8  columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-53540 type-post status-publish format-gallery has-post-thumbnail hentry category-alisveris-2 tag-alisveris tag-gulcin-koroglu tag-kazak post_format-post-format-gallery" id="post-53540" role="article" data-id="53540" data-url="https://all.com.tr/alisveris-2/orgu-90lar/">
								<aside class="post-meta cf"><a href="https://all.com.tr/category/alisveris-2/" rel="category tag" class="cat-alisveris">ALIŞVERİŞ</a></aside>
								<header class="post-title entry-header">
											<h1 class="entry-title" itemprop="headline">ÖRGÜ 90&#8217;LAR</h1>									</header>
				<aside class="post-author">
					<time class="time" datetime="2016-12-22T11:26:56+00:00" itemprop="datePublished" content="2016-12-22T11:26:56+00:00">4 saat önce</time> <em>Editör</em> <a href="https://all.com.tr/author/gulcinkoroglu/" title="Gülçin Köroğlu tarafından yazılan yazılar" rel="author">Gülçin Köroğlu</a>				</aside>
				 		<aside class="share-article hide-on-print fixed-me hide-for-small">
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fall.com.tr%2Falisveris-2%2Forgu-90lar%2F" class="boxed-icon facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=%C3%96RG%C3%9C+90%E2%80%99LAR&url=https%3A%2F%2Fall.com.tr%2Falisveris-2%2Forgu-90lar%2F&via=allmagazine" class="boxed-icon twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
						<a href="http://plus.google.com/share?url=https://all.com.tr/alisveris-2/orgu-90lar/" class="boxed-icon google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
						<a href="http://pinterest.com/pin/create/link/?url=https://all.com.tr/alisveris-2/orgu-90lar/&amp;media=https://all.com.tr/wp-content/uploads/2016/12/CALISMA-16.jpg" class="boxed-icon pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a>
						<a href="https://www.linkedin.com/cws/share?url=https://all.com.tr/alisveris-2/orgu-90lar/" class="boxed-icon linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
				<a href="https://all.com.tr/alisveris-2/orgu-90lar/" class="boxed-icon comment"><span>0</span></a>
	</aside>
					<div class="post-content-container">
						<figure class="post-gallery">
		<img width="800" height="600" src="https://all.com.tr/wp-content/uploads/2016/12/CALISMA-16-800x600.jpg" class="attachment-thevoux-single size-thevoux-single wp-post-image" alt="" />				<a href="#post-gallery-53540" class="gallery-link" data-class="post-gallery-lightbox"><div class="rel">Galeri<br>
		<em>3 Photos</em></div></a>
			</figure>
<div id="post-gallery-53540" class="mfp-hide">
	
			<div class="post-gallery-content">
			<div class="lightbox-header">
				<div class="row full-width-row no-padding">
					<div class="small-6 medium-2 columns">
						<a href="https://all.com.tr" class="logolink" title="ALL Magazine">
							<img src="http://all.com.tr/wp-content/uploads/2016/01/logo-7.png" class="logoimg" alt="ALL Magazine"/>
						</a>
					</div>
					<div class="small-6 medium-8 columns text-center show-for-large-up">
						<aside class="ad_container_gallery_header"></aside>					</div>
					<div class="small-6 medium-2 columns">
						<button title="Close (Esc)" class="lightbox-close"><span>×</span> Close</button>
					</div>
				</div>
			</div>
			<div class="row full-width-row no-padding">
				<div class="small-12 medium-9 columns image text-center">
					<img width="1280" height="920" src="https://all.com.tr/wp-content/uploads/2016/12/CALISMA2-7.jpg" class="attachment-full size-full" alt="" srcset="https://all.com.tr/wp-content/uploads/2016/12/CALISMA2-7.jpg 1280w, https://all.com.tr/wp-content/uploads/2016/12/CALISMA2-7-300x216.jpg 300w, https://all.com.tr/wp-content/uploads/2016/12/CALISMA2-7-768x552.jpg 768w, https://all.com.tr/wp-content/uploads/2016/12/CALISMA2-7-1024x736.jpg 1024w, https://all.com.tr/wp-content/uploads/2016/12/CALISMA2-7-600x431.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" />					<a href="#" class="arrow prev"><i class="fa fa-angle-left"></i></a>
					<a href="#" class="arrow next"><i class="fa fa-angle-right"></i></a>
				</div>
				<div class="small-12 medium-3 columns image-text">
					<aside class="meta">
						<a href="#" class="arrow prev"><i class="fa fa-angle-left"></i></a>
						<a href="#" class="arrow next"><i class="fa fa-angle-right"></i></a>
						
						<span><em>1</em> of 3</span>
					</aside>
					<h5>ÖRGÜ 90&#8217;LAR</h5>
										<p>Siyah büyük beden kazak, boyfriend jean ve botla birlikte giyerek spor şık bir görünüm oluşturabilirsiniz. 
Kazak, İpekyol, 299 TL / Jean, Koton, 59 TL / Çanta, Mehry Mu, 590 TL / Bot, Hotiç, 329 TL</p>
									</div>
			</div>
			
	</div>
			<div class="post-gallery-content">
			<div class="lightbox-header">
				<div class="row full-width-row no-padding">
					<div class="small-6 medium-2 columns">
						<a href="https://all.com.tr" class="logolink" title="ALL Magazine">
							<img src="http://all.com.tr/wp-content/uploads/2016/01/logo-7.png" class="logoimg" alt="ALL Magazine"/>
						</a>
					</div>
					<div class="small-6 medium-8 columns text-center show-for-large-up">
						<aside class="ad_container_gallery_header"></aside>					</div>
					<div class="small-6 medium-2 columns">
						<button title="Close (Esc)" class="lightbox-close"><span>×</span> Close</button>
					</div>
				</div>
			</div>
			<div class="row full-width-row no-padding">
				<div class="small-12 medium-9 columns image text-center">
					<img width="1280" height="920" src="https://all.com.tr/wp-content/uploads/2016/12/CALISMA3-6.jpg" class="attachment-full size-full" alt="" srcset="https://all.com.tr/wp-content/uploads/2016/12/CALISMA3-6.jpg 1280w, https://all.com.tr/wp-content/uploads/2016/12/CALISMA3-6-300x216.jpg 300w, https://all.com.tr/wp-content/uploads/2016/12/CALISMA3-6-768x552.jpg 768w, https://all.com.tr/wp-content/uploads/2016/12/CALISMA3-6-1024x736.jpg 1024w, https://all.com.tr/wp-content/uploads/2016/12/CALISMA3-6-600x431.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" />					<a href="#" class="arrow prev"><i class="fa fa-angle-left"></i></a>
					<a href="#" class="arrow next"><i class="fa fa-angle-right"></i></a>
				</div>
				<div class="small-12 medium-3 columns image-text">
					<aside class="meta">
						<a href="#" class="arrow prev"><i class="fa fa-angle-left"></i></a>
						<a href="#" class="arrow next"><i class="fa fa-angle-right"></i></a>
						
						<span><em>2</em> of 3</span>
					</aside>
					<h5>ÖRGÜ 90&#8217;LAR</h5>
										<p>Kalın örgü kazaklarınızı yırtık jeanlerle kombinleyerek spor şık bir görünüm yaratabilirsiniz. 
Jean, Forever New, 149 TL / Hırka, İpekyol, 359 TL / Kazak, Mango, 79 TL / Gözlük, Miu Miu, 1.180 TL / Çanta, Vepa'62, 489 TL / Ayakkabı, Zara, 169 TL</p>
									</div>
			</div>
			
	</div>
			<div class="post-gallery-content">
			<div class="lightbox-header">
				<div class="row full-width-row no-padding">
					<div class="small-6 medium-2 columns">
						<a href="https://all.com.tr" class="logolink" title="ALL Magazine">
							<img src="http://all.com.tr/wp-content/uploads/2016/01/logo-7.png" class="logoimg" alt="ALL Magazine"/>
						</a>
					</div>
					<div class="small-6 medium-8 columns text-center show-for-large-up">
						<aside class="ad_container_gallery_header"></aside>					</div>
					<div class="small-6 medium-2 columns">
						<button title="Close (Esc)" class="lightbox-close"><span>×</span> Close</button>
					</div>
				</div>
			</div>
			<div class="row full-width-row no-padding">
				<div class="small-12 medium-9 columns image text-center">
					<img width="1280" height="920" src="https://all.com.tr/wp-content/uploads/2016/12/CALISMA4-6.jpg" class="attachment-full size-full" alt="" srcset="https://all.com.tr/wp-content/uploads/2016/12/CALISMA4-6.jpg 1280w, https://all.com.tr/wp-content/uploads/2016/12/CALISMA4-6-300x216.jpg 300w, https://all.com.tr/wp-content/uploads/2016/12/CALISMA4-6-768x552.jpg 768w, https://all.com.tr/wp-content/uploads/2016/12/CALISMA4-6-1024x736.jpg 1024w, https://all.com.tr/wp-content/uploads/2016/12/CALISMA4-6-600x431.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" />					<a href="#" class="arrow prev"><i class="fa fa-angle-left"></i></a>
					<a href="#" class="arrow next"><i class="fa fa-angle-right"></i></a>
				</div>
				<div class="small-12 medium-3 columns image-text">
					<aside class="meta">
						<a href="#" class="arrow prev"><i class="fa fa-angle-left"></i></a>
						<a href="#" class="arrow next"><i class="fa fa-angle-right"></i></a>
						
						<span><em>3</em> of 3</span>
					</aside>
					<h5>ÖRGÜ 90&#8217;LAR</h5>
										<p>Vintage severler, kış aylarını 90lar havasıyla sımsıcak geçirmeniz için, doğal ve sade bir jeanle kombinleyebilir ve kısa topuklu ayakkabınızla stilinizi tamamlayabilirsiniz. 
Ayakkabı, Divarese, 439 TL / Çanta, Furla, 2.205 TL / Pantolon, İpekyol, 229 TL / Kazak, Koton, 69 TL / Gözlük, Vogue, 340 TL</p>
									</div>
			</div>
			
	</div>
	</div>					<div class="post-content entry-content cf" data-first="H" itemprop="articleBody">
						<div id="tps_slideContainer_53540" class="theiaPostSlider_slides"><div>

<p>90&#8217;ların geri dönmesiyle birlikte jeanler, kazaklar sokak modasında yerlerini aldı. Gardırobunuzdaki kazaklar için farklı kombin önerileri galerimizde!</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

                <script type='text/javascript'>
                    
                var tpsInstance;
                var tpsOptions = {"slideContainer":"#tps_slideContainer_53540","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} - %{totalSlides}","helperText":"&leftarrow; &rightarrow; (ok) tu\u015flar\u0131n\u0131 kullanabilirsiniz","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Geri","nextText":"\u0130leri","buttonWidth":"0","buttonWidth_post":"0","postUrl":"https:\/\/all.com.tr\/alisveris-2\/orgu-90lar\/","postId":53540,"refreshAds":false,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","siteUrl":"https:\/\/all.com.tr","loopSlides":false,"scrollTopOffset":"0","prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"};
            
                    (function ($) {
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            						
																														<footer class="article-tags entry-footer">
							<strong>Tags:</strong> 
							<a href="https://all.com.tr/tag/alisveris/" title="">alışveriş</a>, <a href="https://all.com.tr/tag/gulcin-koroglu/" title="">gülçin köroğlu</a>, <a href="https://all.com.tr/tag/kazak/" title="">kazak</a>						</footer>
												 
						<div class="category_container author-information">
							<div class="inner">
								<section id="authorpage" class="authorpage">
										<img alt='' src='https://secure.gravatar.com/avatar/e68851c37d5c49240ad83c1c84aefc7d?s=164&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e68851c37d5c49240ad83c1c84aefc7d?s=328&amp;d=mm&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' />	<div class="author-content">
		<h1><a href="https://all.com.tr/author/gulcinkoroglu/">Gülçin Köroğlu</a></h1>
				<p></p>
									</div>
									</section>
							</div>
						</div>
											</div>
					<div class="cf"></div>
				</div>
				 		<aside class="share-article hide-on-print show-for-small">
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fall.com.tr%2Falisveris-2%2Forgu-90lar%2F" class="boxed-icon facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=%C3%96RG%C3%9C+90%E2%80%99LAR&url=https%3A%2F%2Fall.com.tr%2Falisveris-2%2Forgu-90lar%2F&via=allmagazine" class="boxed-icon twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
						<a href="http://plus.google.com/share?url=https://all.com.tr/alisveris-2/orgu-90lar/" class="boxed-icon google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
						<a href="http://pinterest.com/pin/create/link/?url=https://all.com.tr/alisveris-2/orgu-90lar/&amp;media=https://all.com.tr/wp-content/uploads/2016/12/CALISMA-16.jpg" class="boxed-icon pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a>
						<a href="https://www.linkedin.com/cws/share?url=https://all.com.tr/alisveris-2/orgu-90lar/" class="boxed-icon linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
				<a href="https://all.com.tr/alisveris-2/orgu-90lar/" class="boxed-icon comment"><span>0</span></a>
	</aside>
				</article>
						<!-- Start #comments -->
			<section id="comments" class="cf full">
				
<div id="disqus_thread">
    </div>

			</section>
			<!-- End #comments -->
										<!-- Start Related Posts -->
<div class="row post">
	<aside class="small-12 columns post-content related">
		<h4><strong>Related News</strong></h4>
		<div class="row relatedposts hide-on-print" data-equal=">.columns">
		               
		    <div class="small-6 medium-4 columns">
		    	<article itemscope itemtype="http://schema.org/Article" class="post mega-menu-post post-48795 type-post status-publish format-gallery has-post-thumbnail hentry category-alisveris-2 tag-alisveris tag-kubraozden post_format-post-format-gallery" id="post-48795" role="article">
	<meta itemprop="datePublished" content="2016-07-13T17:59:32+00:00"/>
	<figure class="post-gallery">
		<a href="https://all.com.tr/alisveris-2/cok-sicakta-ne-giyilir/" title="ÇOK SICAKTA NE GİYİLİR?">
			<img width="240" height="150" src="https://all.com.tr/wp-content/uploads/2016/07/Untitled-1-3-240x150.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" itemprop="image" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://all.com.tr/alisveris-2/cok-sicakta-ne-giyilir/" title="ÇOK SICAKTA NE GİYİLİR?">ÇOK SICAKTA NE GİYİLİR?</a></h6>
	</header>
</article>		    </div>
		               
		    <div class="small-6 medium-4 columns">
		    	<article itemscope itemtype="http://schema.org/Article" class="post mega-menu-post post-52728 type-post status-publish format-gallery has-post-thumbnail hentry category-alisveris-2 tag-alisveris tag-bot tag-candan-canbulat post_format-post-format-gallery" id="post-52728" role="article">
	<meta itemprop="datePublished" content="2016-11-15T15:08:51+00:00"/>
	<figure class="post-gallery">
		<a href="https://all.com.tr/alisveris-2/alternatif-kislik/" title="ALTERNATİF KIŞLIK">
			<img width="240" height="150" src="https://all.com.tr/wp-content/uploads/2016/11/CALISMA-10-240x150.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" itemprop="image" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://all.com.tr/alisveris-2/alternatif-kislik/" title="ALTERNATİF KIŞLIK">ALTERNATİF KIŞLIK</a></h6>
	</header>
</article>		    </div>
		               
		    <div class="small-6 medium-4 columns">
		    	<article itemscope itemtype="http://schema.org/Article" class="post mega-menu-post post-53280 type-post status-publish format-gallery has-post-thumbnail hentry category-alisveris-2 tag-alisveris tag-camel tag-candan-canbulat tag-trend post_format-post-format-gallery" id="post-53280" role="article">
	<meta itemprop="datePublished" content="2016-12-09T14:49:14+00:00"/>
	<figure class="post-gallery">
		<a href="https://all.com.tr/alisveris-2/develerle-yasiyorum/" title="DEVELERLE YAŞIYORUM">
			<img width="240" height="150" src="https://all.com.tr/wp-content/uploads/2016/12/CALISMA-8-240x150.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" itemprop="image" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://all.com.tr/alisveris-2/develerle-yasiyorum/" title="DEVELERLE YAŞIYORUM">DEVELERLE YAŞIYORUM</a></h6>
	</header>
</article>		    </div>
		               
		    <div class="small-6 medium-4 columns">
		    	<article itemscope itemtype="http://schema.org/Article" class="post mega-menu-post post-49852 type-post status-publish format-gallery has-post-thumbnail hentry category-alisveris-2 tag-huriye-buber tag-sandalet post_format-post-format-gallery" id="post-49852" role="article">
	<meta itemprop="datePublished" content="2016-08-17T13:03:22+00:00"/>
	<figure class="post-gallery">
		<a href="https://all.com.tr/alisveris-2/sandaletlere-yaz-indirimi/" title="SANDALETLERE YAZ İNDİRİMİ!">
			<img width="240" height="150" src="https://all.com.tr/wp-content/uploads/2016/08/TOPLU-1-240x150.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" itemprop="image" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://all.com.tr/alisveris-2/sandaletlere-yaz-indirimi/" title="SANDALETLERE YAZ İNDİRİMİ!">SANDALETLERE YAZ İNDİRİMİ!</a></h6>
	</header>
</article>		    </div>
		               
		    <div class="small-6 medium-4 columns">
		    	<article itemscope itemtype="http://schema.org/Article" class="post mega-menu-post post-49086 type-post status-publish format-gallery has-post-thumbnail hentry category-alisveris-2 tag-agyness-deyn tag-alisveris tag-binx-walton tag-edie-campbell tag-feminen tag-maskulen tag-mica-arganaraz post_format-post-format-gallery" id="post-49086" role="article">
	<meta itemprop="datePublished" content="2016-07-21T17:04:09+00:00"/>
	<figure class="post-gallery">
		<a href="https://all.com.tr/alisveris-2/feminenmaskulen/" title="FEMİNEN/MASKÜLEN">
			<img width="240" height="150" src="https://all.com.tr/wp-content/uploads/2016/07/Untitled-2-4-240x150.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" itemprop="image" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://all.com.tr/alisveris-2/feminenmaskulen/" title="FEMİNEN/MASKÜLEN">FEMİNEN/MASKÜLEN</a></h6>
	</header>
</article>		    </div>
		               
		    <div class="small-6 medium-4 columns">
		    	<article itemscope itemtype="http://schema.org/Article" class="post mega-menu-post post-48754 type-post status-publish format-gallery has-post-thumbnail hentry category-alisveris-2 tag-aldo tag-beymen tag-camper tag-divarese tag-eda-isbilir tag-mango post_format-post-format-gallery" id="post-48754" role="article">
	<meta itemprop="datePublished" content="2016-07-13T12:44:13+00:00"/>
	<figure class="post-gallery">
		<a href="https://all.com.tr/alisveris-2/zenginlik-omur-boyu/" title="ZENGİNLİK ÖMÜR BOYU">
			<img width="240" height="150" src="https://all.com.tr/wp-content/uploads/2016/07/ss1-240x150.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" itemprop="image" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://all.com.tr/alisveris-2/zenginlik-omur-boyu/" title="ZENGİNLİK ÖMÜR BOYU">ZENGİNLİK ÖMÜR BOYU</a></h6>
	</header>
</article>		    </div>
		  		</div>
	</aside>
</div>
<!-- End Related Posts -->					</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="enhancedtextwidget-2" class="widget cf widget_text enhanced-text-widget"><div class="textwidget widget-text"><script type="text/javascript">
    sas.render('35067');  // Format : 300x250 300x250
</script></div></div><div id="enhancedtextwidget-6" class="widget cf widget_text enhanced-text-widget"><div class="textwidget widget-text"><script type="text/javascript">
    sas.render('35077');  // Format : 300x600 300x600
</script></div></div>	</div>
</aside>		 	</div>
	</div>	</div>
	<script type="text/javascript">
    sas.render('35087');  // Format : 320x53_sticky 320x50
</script>
		</div><!-- End role["main"] -->

		<!-- Start Footer -->
	<!-- Please call pinit.js only once per page -->
	<footer id="footer" role="contentinfo">
	  	<div class="row no-padding full-width-row" data-equal=">.columns">
	  				    <div class="small-12 medium-6 columns">
		    	<div id="text-9" class="widget cf widget_text"><strong><span>Bizi Takip Edin :)</span></strong>			<div class="textwidget"><p>

<a href="https://www.facebook.com/ALLmagazine/"><i class="fa fa-facebook fa-3x"></i></a> 
<a href="https://tr.pinterest.com/allmagazine/" ><i class="fa fa-instagram fa-3x"></i></a>
<a href="https://twitter.com/ALLmagazine"><i class="fa fa-twitter fa-3x"></i></a> 
<a href="https://tr.pinterest.com/allmagazine/"><i class="fa fa-pinterest fa-3x"></i></a> 
<a href="https://www.youtube.com/user/alldergi" ><i class="fa fa-youtube fa-3x"></i></a> 

</p></div>
		</div>		    </div>
		    <div class="small-12 medium-6 columns">
		    	<div id="thb_subscribe_widget-3" class="widget cf widget_subscribe_widget"><strong><span>Haftalık E-Bülten</span></strong>      <p>Moda ve alışveriş dünyasında neler oluyor? Editörlerimizden özel tavsiyeler, alışveriş ve trend rehberleri, en yeni koleksiyonlar, ünlülerin güzellik ve moda sırları, en popüler partiler, şehre dair en son haberler ve magazin dünyasından son dakika haberleri için haftalık e-bültenimize kaydolun.</p>

      <form class="newsletter-form row" action="#" method="post">   
      	<div class="small-9 columns"><input placeholder="E-posta" type="text" name="widget_subscribe" class="widget_subscribe"></div>
				<div class="small-3 columns"><button type="submit" name="submit" class="btn black">Bize Katıl</button></div>
      </form>
      <div class="result"></div>
		
		</div>		    </div>
		    	    </div>
	</footer>
	<!-- End Footer -->
			<!-- Start Sub-Footer -->
	<aside id="subfooter">
		<div class="row">
			<div class="small-12 columns">
									<ul id="menu-footer-menu" class="menu"><li id="menu-item-43559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43559"><a href="https://all.com.tr/kunye/">Künye</a></li>
<li id="menu-item-43560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43560"><a href="https://all.com.tr/iletisim/">İletişim</a></li>
<li id="menu-item-43564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43564"><a href="https://all.com.tr/gizlilik/">Gizlilik</a></li>
<li id="menu-item-43760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43760"><a href="http://ommedya.com">Reklam</a></li>
<li id="menu-item-43761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43761"><a href="http://alldecor.com.tr">ALL Decor</a></li>
<li id="menu-item-43762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43762"><a href="http://lofficiel.com.tr">L&#8217;Officiel Türkiye</a></li>
<li id="menu-item-43763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43763"><a href="http://turkistime.com">Turkish Time</a></li>
<li id="menu-item-46684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46684"><a href="https://itunes.apple.com/tr/app/all-magazine/id687638112?mt=8">IOS</a></li>
<li id="menu-item-46685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46685"><a href="https://play.google.com/store/apps/details?id=com.ommedya.alldergisi">Google Play</a></li>
</ul>							</div>
		</div>
	</aside>
	<!-- End Sub-Footer -->
				<a href="#" id="scroll_totop"></a>
		</section> <!-- End #content-container -->
</div> <!-- End #wrapper -->
<div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="110817879079145" data-user="allmagazine">
  <div id="thb-selectionSharerPopover-inner">
    <ul>
    	      <li><a class="action twitter" href="#" title="Share this selection on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
                  <li><a class="action facebook" href="#" title="Share this selection on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
                  <li><a class="action email" href="#" title="Share this selection by Email" target="_blank"><i class="fa fa-envelope"></i></a></li>
          </ul>
  </div>
</div>
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#secondary, #sidebar, .sidebar, #primary").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0","sidebarBehavior":"modern"});
			});
		</script>
	<script type='text/javascript' src='https://all.com.tr/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.3.1'></script>
<script type='text/javascript' src='//all.com.tr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/alisveris-2\/orgu-90lar\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//all.com.tr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='//all.com.tr/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/alisveris-2\/orgu-90lar\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//all.com.tr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.15.0/TweenMax.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.15.0/plugins/ScrollToPlugin.min.js'></script>
<script type='text/javascript' src='https://all.com.tr/wp-content/themes/thevoux-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/all.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all.com.tr/wp-content/themes/thevoux-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='https://all.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"53540 https:\/\/all.com.tr\/?p=53540","disqusShortname":"allmagazine","disqusTitle":"\u00d6RG\u00dc 90\u2019LAR","disqusUrl":"https:\/\/all.com.tr\/alisveris-2\/orgu-90lar\/","options":{"manualSync":false},"postId":"53540"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"allmagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://all.com.tr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>

</body>
</html>